<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Unwetter Nordrhein-Westfalen - Aktuelle Warnungen | wetter.tagesschau.de</title>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>


<meta name="description" content="tagesschau.de - " />
<meta name="keywords" content="Wetter, Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Wetter, Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />

<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="//www.tagesschau.de/suche2.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.tagesschau.de/inhaltsverzeichnis/index.html" />
<link rel="copyright" title="Impressum" href="//www.tagesschau.de/impressum/" />
<link rel="help" title="Hilfe" href="//www.tagesschau.de/hilfe/" />
<meta name="date" content="" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />

<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>

<link rel="SHORTCUT ICON" href="//www.tagesschau.de/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.tagesschau.de/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//www.tagesschau.de/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//www.tagesschau.de/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//www.tagesschau.de/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//www.tagesschau.de/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//www.tagesschau.de/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//www.tagesschau.de/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//www.tagesschau.de/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="//www.tagesschau.de/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="//www.tagesschau.de/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="//www.tagesschau.de/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//www.tagesschau.de/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.tagesschau.de/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="//www.tagesschau.de/mstile-144x144.png">

<!-- OpenGraph -->
<meta property="og:type" content="website"/>
<meta property="og:image" content="//karten.tagesschau.de/unwetter/nwunwetter_videowebm.png" />
<meta property="og:title" content="Nordrhein-Westfalen: 20 Vorwarnungen zur Unwetterwarnungen, 3 Warnungen vor markantem Wetter"/>
<meta property="og:url" content="//wetter.tagesschau.de/unwetter/nordrhein-westfalen.html"/>
<meta property="og:description" content="tagesschau.de - "/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:domain" content="//wetter.tagesschau.de/unwetter/nordrhein-westfalen.html"/>
<meta name="twitter:title" content="Nordrhein-Westfalen: 20 Vorwarnungen zur Unwetterwarnungen, 3 Warnungen vor markantem Wetter"/>
<meta name="twitter:description" content="tagesschau.de - "/>
<meta name="twitter:image:src" content="//karten.tagesschau.de/unwetter/nwunwetter_videowebm.png" />

<!-- Styles -->
<link rel="stylesheet" media="all" href="css/jquery-jvectormap-1.2.2.css"/>
<link rel="stylesheet" type="text/css" href="resources/framework/css/base.css" />

<!--[if IE 8]><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/ie9.css" /><![endif]-->

<!-- Scripts -->
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.8.23.custom.min.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/tracking.js"></script>

<!-- MediaMatcher --> 
<script type="text/javascript"> 


            var $ = jQuery.noConflict();         
                var app = new Application(jQuery); 

                (function(jq){ 
					//var cssPath = 'http://www.tagesschau.de/resources/framework/css/'; 
					var cssPath = 'resources/framework/css/'; 

					var mediaMatcher = app.mediaMatcher = new MediaMatcher({
						'screen and (min-width: 0px) and (max-width: 479px)': {
							'css': [cssPath+'xs.css', '//wetter.tagesschau.de/css/cssoverwritexs.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
							}]
						},
						'screen and (min-width: 480px) and (max-width: 767px)': {
							'css': [cssPath+'s.css', '//wetter.tagesschau.de/css/cssoverwrites.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
							}]
						},
						'screen and (min-width: 768px) and (max-width: 1009px)': {
							'css': [cssPath+'m.css', '//wetter.tagesschau.de/css/cssoverwritem.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
							}]
						},
						'screen and (min-width: 1010px) and (max-width: 1900px)': {
							'css': [cssPath+'l.css', '//wetter.tagesschau.de/css/cssoverwritel.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
							}]
						},
						'screen and (min-width: 1901px)': {
							'css': [cssPath+'xl.css', '//wetter.tagesschau.de/css/cssoverwritexl.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
							}]
						}
					});
                    mediaMatcher.showInfo(false); 
                    mediaMatcher.preLoadCss(false); 
                    mediaMatcher.dynamicLoadJS(false); 
                    mediaMatcher.dynamicLoadCss(true); 
                    mediaMatcher.dynamicTriggerObj(true); 
                    mediaMatcher.waitBeforeDynamicLoad(25); 
                    mediaMatcher.waitForCssIsLoaded(true,400); 
                    mediaMatcher.tryToSupportNativeMediaQueries(true); 
                    mediaMatcher.init(); 

	                jq(document).ready(function(){ 
                        app.initControllers(jq('body')); 
                        app.registerEvents(); 
                        app.init(); 
	                }); 
                })(jQuery.noConflict()); 
</script>

<script type="text/javascript" src="lib/jquery-mousewheel.js"></script>
<!--
<script src="lib/dev/jvectormap.js"></script>
<script src="lib/dev/abstract-element.js"></script>
<script src="lib/dev/abstract-canvas-element.js"></script>
<script src="lib/dev/abstract-shape-element.js"></script>
<script src="lib/dev/svg-element.js"></script>
<script src="lib/dev/svg-group-element.js"></script>
<script src="lib/dev/svg-canvas-element.js"></script>
<script src="lib/dev/svg-shape-element.js"></script>
<script src="lib/dev/svg-path-element.js"></script>
<script src="lib/dev/svg-circle-element.js"></script>
<script src="lib/dev/vml-element.js"></script>
<script src="lib/dev/vml-group-element.js"></script>
<script src="lib/dev/vml-canvas-element.js"></script>
<script src="lib/dev/vml-shape-element.js"></script>
<script src="lib/dev/vml-path-element.js"></script>
<script src="lib/dev/vml-circle-element.js"></script>
<script src="lib/dev/vector-canvas.js"></script>
<script src="lib/dev/simple-scale.js"></script>
<script src="lib/dev/numeric-scale.js"></script>
<script src="lib/dev/ordinal-scale.js"></script>
<script src="lib/dev/color-scale.js"></script>
<script src="lib/dev/data-series.js"></script>
<script src="lib/dev/proj.js"></script>
<script src="lib/dev/world-map.js"></script>
<script src="lib/dev/jquery-jvectormap-1.2.2.js"></script>
-->

<script type="text/javascript" src="lib/jquery-jvectormap-1.2.2.4g1.min.js"></script>

<script src="json/dwdpluseurope_merc_en.json"></script>
<script src="js/unwetter.js?c"></script>
<script type="text/javascript"> 
	var urlRegion = 'NW';
var numericRegion = 105;</script>
<script>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</script>

<noscript><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/l.css"></noscript>

<style>
	#vorhersage p div i {display:block; margin-bottom: 0.5em;}
	#vorhersage p div p {padding-bottom: 0.5em;}
</style>
</head>

<body class="tagesschau wetter wetterstationen" >

<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>

<!-- **** HEADER **** -->
<div id="header">
	<div class="wrapper" role="main">
		<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'xs':['disable'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">

			<div role="navigation" class="masternavi" data-ctrl-collhead-entry="{'id':'h3'}">
			<a name="goToHead" class="hidden"></a>
			<a href="#goToContent" class="hidden">Zum Inhalt</a>
			<div class="menueToggle hasArrow" data-ctrl-collhead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;"><a href="#">ARD Navigation</a><div class="collapseArrow" style="display: none;"></div></div>
				<ul data-ctrl-collhead-h3-body="{}" style="">
					<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
					<li class="tagesschau active"><a href="//www.tagesschau.de/">Nachrichten</a></li>
					<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
					<li class="boerse"><a href="http://boerse.ard.de/">Börse</a></li>
					<li class="ratgeber"><a href="http://www.ard.de/ratgeber">Ratgeber</a></li>
					<li class="wissen"><a href="http://www.ard.de/wissen">Wissen</a></li>
					<li class="kultur"><a href="http://www.ard.de/kultur">Kultur</a></li>
					<li class="kinder"><a href="http://www.ard.de/kinder">Kinder</a></li>
					<li class="intern"><a href="http://www.ard.de/intern">ARD Intern</a></li>
					<li class="tv"><a href="http://www.daserste.de/">Fernsehen</a></li>
					<li class="radio"><a href="http://www.ard.de/radio">Radio</a></li>
					<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
				</ul>
				<div class="ardlogo">
					<a href="http://www.ard.de"></a>
				</div>
			</div>
			<div class="logo">
				<img alt="tagesschau-logo" title="tagesschau-logo" src="//www.tagesschau.de/resources/framework/img/tagesschau/banner/logo_base_wetter.png"/>
			</div>

			<div class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
			    <div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody']}}">
			        <a tabindex="2" href="#"><img alt="Lupe" title="Suchen" src="//www.tagesschau.de/resources/framework/img/base/icon/lupe_gross.png"/></a>
			    </div>
			    <form class="searchForm" action="index.php" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
			        <input class="searchInput" type="text" value="Suche in tagesschau" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
			        <a  class="searchSubmit" href="#" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
			            <img alt="Lupe" title="Suchen" src="//www.tagesschau.de/resources/framework/img/base/icon/lupe_gross.png"/>
			        </a>
			    </form>
			</div>
		 <div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
        <li><span class="subressort collapsed"><a href="//wetter.tagesschau.de/">Startseite</a></span></li>
    	<li data-ctrl-csub-entry="{'id':'a1'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/deutschland/">Deutschland</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
                        <li><a href="//wetter.tagesschau.de/deutschland/">Aktuell</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#vorhersage">Vorhersage</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/windundwolken.html">Wind & Wolken</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/wetterstationen/">Wetterstationen</a></li>
                        <li><a href="//wetter.tagesschau.de/pollenflug/">Pollenflug</a></li>
			<li><a href="//wetter.tagesschau.de/wetterfuehligkeit/">Wetterf&uuml;hligkeit</a></li>
            </ul>
    	</li>
    	<li data-ctrl-csub-entry="{'id':'a2'}">
    		<span class="active collapsed  subressort" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/unwetter/"index.shtml>Unwetter</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
                  <li><a href="//wetter.tagesschau.de/unwetter/">Deutschland</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/baden-wuerttemberg.html">Baden-W&uuml;rttemberg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/bayern.html">Bayern</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/berlin.html">Berlin</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/brandenburg.html">Brandenburg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/bremen.html">Hansestadt Bremen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/hamburg.html">Hansestadt Hamburg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/hessen.html">Hessen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/mecklenburg-vorpommern.html">Mecklenburg-Vorpommern</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/niedersachsen.html">Niedersachsen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/nordrhein-westfalen.html">Nordrhein-Westfalen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/rheinland-pfalz.html">Rheinland-Pfalz</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/saarland.html">Saarland</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/sachsen.html">Sachsen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/sachsen-anhalt.html">Sachsen-Anhalt</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/schleswig-holstein.html">Schleswig-Holstein</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/thueringen.html">Th&uuml;ringen</a></li>
            </ul>
    	</li>
    	
    	<li data-ctrl-csub-entry="{'id':'a4'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/europawelt/">Europa&nbsp;&&nbsp;Welt</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
                  <li><a href="//wetter.tagesschau.de/europawelt/index.html#temperaturenweltweit">Aktuell</a></li>
                  <li><a href="//wetter.tagesschau.de/europawelt/">Vorhersage</a></li>
                  <li><a href="//wetter.tagesschau.de/europawelt/wolken.html">Wolken</a></li>
            </ul>
    	</li>
    	
    	<li data-ctrl-csub-entry="{'id':'a9'}">
    		<span class="collapsed subressort" data-ctrl-csub-a9-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="#">Mehr</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a9-body="{}" data-ctrl-laySub-entry="{}">
                
                
                <li data-ctrl-csub-entry="{'id':'a13'}">
                		<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/radarbilder/" class="">Regenradar</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
                        <li><a href="//wetter.tagesschau.de/radarbilder/">Deutschland</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/norden.html">Norden</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/osten.html">Osten</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/sueden.html">S&uuml;den</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/westen.html">Westen</a></li>
                    </ul>
                </li>
<!--                <li data-ctrl-csub-entry="{'id':'a14'}">
                		<span class="collapsed" data-ctrl-csub-a14-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/satellitenbilder/" class="">Satellitenbilder</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a14-body="{}">
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,2.html">Europa / Hybrid</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,3.html">Welt</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,4.html">Amerika</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,5.html">Afrika</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,6.html">Indischer Ozean</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/"satfilm,7.html>Australien</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,8.html">Pazifik</a></li>
                    </ul>
                </li>
                <li data-ctrl-csub-entry="{'id':'a15'}">
                		<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="#" class="">Biowetter</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
                        <li><a href="#">Pollenflug</a></li>
                        <li><a href="#">Wetterf&uuml;hligkeit</a></li>
                    </ul>
                </li> -->
                <li><a href="//wetter.tagesschau.de/wetterthema/">Wetterthema</a></li>
                <li data-ctrl-csub-entry="{'id':'a16'}">
                		<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/reisewetter/" class="">Reisewetter</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
                        <li><a href="//wetter.tagesschau.de/reisewetter/">Aktuell</a></li>
						<li><a href="//wetter.tagesschau.de/reisewetter/wassertemperaturen.html">Wassertemperaturen</a></li>                    </ul>
                </li>
                <li><a href="//wetter.tagesschau.de/wetterlexikon/">Wetter-Lexikon</a></li>
                <li><a href="#">Wetter - Wir &uuml;ber uns</a></li>
            </ul>
    	</li>

         	
    	    	    	
    	<li data-ctrl-csub-entry="{'id':'a26'}">
    		<span class="collapsed subressort" data-ctrl-csub-a26-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//www.tagesschau.de/kontakt_und_hilfe/kontakt/index.html">Kontakt & Hilfe</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a26-body="{}" data-ctrl-laySub-entry="{}">
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/kontakt/index.html">Kontakt</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/impressum/index.html">Impressum</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/hilfe/index.html">Hilfe</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/datenschutz/index.html">Datenschutz</a></li>
                <li><a href="//www.tagesschau.de/inhaltsverzeichnis">Inhaltsverzeichnis</a></li>
            </ul>
    	</li>
    	<li class="right"><span class="subressort collapsed"><a href="//www.tagesschau.de">Zurück zu tagesschau.de</a></span></li>

    	
    	
    </ul>
</div>
		 </div>
	</div><!-- wrapper -->
</div><!-- header -->

<!-- **** WRAPPER **** -->

<div id="content">
	<div class="wrapper" role="main">
		<a name="goToContent" class="hidden"></a>
		<h1 class="siteHeadline hidden"></h1>

    	<div data-ctrl-layoutable="{'id':'blerg','action':{'xl':['equalHeight'],'l':['equalHeight'],'m':['equalHeight'],'timeToWait':'350','refreshOnAdded':'true'}}" id="unwetterKarteTop">

			<div class="section sectionA">
			<div class="con ">
				<h2 class="conHeadline hidden"></h2>
				<div class="modCon modParagraph">
					<div class="mod modA modParagraph">
						<div class="boxCon">
							<div class="box">
								<div class="teaser">
									<h1 class="conHeadline">Unwetter Nordrhein-Westfalen - Aktuelle Warnungen des Deutschen Wetterdienstes</h1>
								</div>
							</div>
						</div>
					</div>		
				</div> <!-- modCon -->
			</div> <!-- con -->
		
		  </div> <!-- sectionA -->


			<div class="section sectionZ" data-ctrl-blerg-entry="{}">
				<div class="con">
					<h2 class="conHeadline hidden"></h2>
					<div class="modCon">
						<div class="mod modA">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="mediaCon  ">
											<div class="media mediaA">   							  
												<div class="media mediaA" id="umap"></div>
											
											</div><!-- media -->
										</div><!-- mediaCon-->
									</div><!-- teaser -->
									<div class="teaser">
									
										<div id="quelle" style="font-size:smaller;line-height:1.1em">Kartendaten © Bundesamt für Kartographie und Geodäsie,<br />Frankfurt am Main, 2013</div>
										<div id="dwdlogo">
											<a target="_blank" href="http://www.dwd.de/bvbw/appmanager/bvbw/dwdwwwDesktop?_nfpb=true&amp;_windowLabel=dwdwww_main_book&amp;switchLang=de&amp;_pageLabel=dwdwww_wetter_warnungen_book">
												<img alt="" src="//wetter.tagesschau.de/unwetter/img/dwdlogo40.png">
											</a>
										</div>
									
									</div><!-- teaser -->
								</div><!-- box -->				
							</div><!-- boxCon -->
						</div><!-- mod modA -->
					</div><!-- modCon -->
				</div><!-- con -->

<!-- START SOCIAL -->
				<div class="con">
					<div class="modCon">
						<div class="mod modA modSocialbar">
							<div class="boxCon">
								<div data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" class="box modSocialbar">
									<div class="social">
										<div class="button print">
											<a href="JavaScript:window.print();">Drucken</a>
										</div>
										<div class="button send"><a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Unwetter+Nordrhein-Westfalen+-+Aktuelle+Warnungen+%7C+wetter.tagesschau.de&body=Link-Tipp%3A%20Unwetter+Nordrhein-Westfalen+-+Aktuelle+Warnungen+%7C+wetter.tagesschau.de%0A%0D////wetter.tagesschau.de/unwetter/nordrhein-westfalen.html%0A%0D%0A%0D">Senden</a></div>
										<div data-ctrl-collsocial2-entry="{'id':'csentry2'}" class="shareCon">
											<div data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}" class="button share hasArrow collapsed" style="position: relative; cursor: pointer;">
												<a href="#">Teilen</a>
											<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div></div>
											<script type="text/javascript">
											/* Social Media */

											function setBookmark (where) { 
												burl = encodeURIComponent(location.href); 
												btitle = encodeURIComponent(document.title); 

												switch(where) { 
													case 'Twitter': window.open('http://twitter.com/intent/tweet?text='+btitle+'&amp;url='+burl); break; 
													case 'Facebook': window.open('http://www.facebook.com/sharer.php?u='+burl+'&amp;t='+btitle+'&amp;desc='); break; 
												}
											}
											</script>
											<ul data-ctrl-collsocial2-csentry2-body="{}" class="shares" style="display: none;">
												<li class="fb">
													<a onclick="setBookmark('Facebook'); return false;" href="http://www.facebook.de">facebook</a>
												</li>
												<li onclick="setBookmark('GoogleBM'); return false;" class="google">
													<a href="http://www.google.com/bookmarks">Google</a>
												</li>
												<li class="twitter">
													<a onclick="setBookmark('Twitter'); return false;" href="http://www.twitter.com">twitter</a>
												</li>
											</ul>
										</div>
										<div data-ctrl-socialloader-target="{'context':'Social'}" class="likeCon">
											<div class="agreeCon" data-ctrl-collsocial2-entry="{'id':'a1'}">
												<div style="position: relative; cursor: pointer;" class="button like collapsed hasArrow" data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}">
													<a href="#">Empfehlen</a>
													<div class="fb"></div>
													<div class="twitter"></div>
													<div class="google"></div>
													<div style="position: absolute; right: 0px; top: 0px;" class="collapseArrow"></div>
												<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div></div>
												<div style="display: none;" class="agreement" data-ctrl-collsocial2-a1-body="{}">
													<p class="text">
														<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" können Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die Möglichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer übertragen werden. Diese Zustimmung wird von Ihnen für 24 Stunden erteilt.
													</p>
													<div class="button agree active" data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'./social.php?reg=NW'}">
														<a data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}" href="#">Einverstanden</a>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<!-- box -->
							</div>
						<!-- boxCon -->
						</div>
					</div>
					<!-- modCon -->
				</div>



<!-- END SOCIAL -->

			</div><!-- sectionZ -->
	   
		
			<div class="section sectionC" data-ctrl-blerg-entry="{}">
			<!-- Container -->
				<div class="con">
				  <h2 class="conHeadline hidden"></h2>
				  <div class="modCon">
					<div class="mod modA modForm">
					  <div class="boxCon">
						<div class="box">
										
							<div id="warnungenContainer">
								<div id="meldungenContainer">
								</div>
							</div>
			
			
							<div class="teaser form">	
							  <form onsubmit="window.location.href=jQuery('select[name=sel_regions]').find('option:selected').val();return false;">
								  <fieldset>
									  <div class="unitAX">
										  <div class="unitY">											
											  <select id="sel_regions" name="sel_regions">  
											  </select>								 
										  </div>
										  <input type="submit" value="OK" class="submitButton button"/>
									  </div>
								  </fieldset>
							  </form>							
							</div><!-- teaser -->
			
							<div class="teaser" id="datum"></div>	
			
						</div><!-- box -->
		
					  </div><!-- boxCon -->
					</div><!-- mod modA modTeaseronly -->
				  </div><!-- modCon -->
				</div><!-- con -->
			</div><!-- sec C -->
			<br style="clear:both;">
		</div><!-- unwetterKarteTop -->



<!-- Aufklapper und Legende -->
		<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true'}">

			<!-- 'openFirstEntry' -->
			<div class="section sectionZ" data-ctrl-collapsible="{'id':'reiseregion','arrows':'true','saveStatus':'true','action':{'init':['openFirstEntry']},'refreshOnAdded':'true'}" data-ctrl-sectionlayout-entry="{}">
				<div class="con">
					<h2 class="conHeadline hidden">
						Unwetterwarnungen
					</h2>
					<div class="modCon">
						<div id="vorhersage" class="mod modA modParagraph">
							<div class="boxCon ">
								<div class="box">
									<div data-ctrl-reiseregion-trigger="{'action':{'default':['toggleAllEntries'],'click':['toggleAllEntries']}}" class="button all">Alles ausklappen</div>
								</div>
								<div data-ctrl-reiseregion-entry="{'id':'3'}" class="box">
												<h3 data-ctrl-reiseregion-3-trigger="{'action':{'default':['toggleBody']}}" class="headline small hasArrow collapsed" style="position: relative; cursor: pointer;">
													Aktuelle Warnungen
												<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;">
												</div>
											</h3>
											<p id="brd_alert" data-ctrl-reiseregion-3-body="{}" class="text small" style="display: none;">
										
											</p>
										</div><!-- box -->
								<div data-ctrl-reiseregion-entry="{'id':'8'}" class="box">
											<h3 data-ctrl-reiseregion-8-trigger="{'action':{'default':['toggleBody']}}" class="headline small hasArrow" style="position: relative; cursor: pointer;">
												Warnungen regional
											<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;">
											</div>
										</h3>
										<p id="reg_alerts" data-ctrl-reiseregion-8-body="{}" class="text small">
										</p>
									</div><!-- box -->
								<div data-ctrl-reiseregion-entry="{'id':'7'}" class="box">
										  <h3 data-ctrl-reiseregion-7-trigger="{'action':{'default':['toggleBody']}}" class="headline small hasArrow" style="position: relative; cursor: pointer;">
											  Wochenvorhersage
											<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
										</h3>
										<p id="brd_forecast" data-ctrl-reiseregion-7-body="{}" class="text small">
										</p>
									</div><!-- box -->
								<div data-ctrl-reiseregion-entry="{'id':'15'}" class="box modTable">
									<h3 data-ctrl-reiseregion-15-trigger="{'action':{'default':['toggleBody']}}" class="headline small hasArrow" style="position: relative; cursor: pointer;">
											Erläuterungen
										  <div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
									  </h3>
									  <div data-ctrl-reiseregion-15-body="{}" class="table">
									   <h4 class="headline small">Das Warnsystem des DWD</h4>
											<p class="text small">
												Der DWD hat in den letzten Jahren sein Warnsystem modernisiert und mehrstufig gegliedert.
											</p>
											<p class="text small">
												Es setzt sich nun aus drei Säulen zusammen. Dies sind die sogenannte Frühwarninformation, die Vorwarninformation und die landkreisbezogene Warnung.
											</p>
											<p class="text small">
												Die erste Säule ist die <b>Wochenvorhersage Wettergefahren</b> als Frühwarninformation.
											</p>
											<p class="text small">
												In diesem Bericht erhalten Sie Informationen darüber, an welchem der nächsten Tage (bis zu einer Woche) warnwürdige Wetterereignisse erwartet werden.
											<br/>
												Auf diese lange Zeit im Voraus werden die Einschätzungen für das Auftreten in den Kategorien "möglich", "wahrscheinlich" oder "sehr wahrscheinlich" geliefert.
											<br/>
												Die betroffenen Gebiete können nur großräumig umschrieben werden und umfassen ganze Bundesländer oder noch mehr (Norden, Westen, Südosten usw. von Deutschland).
											</p>
											<p class="text small">
												Die zweite Säule sind die <b>Warnlageberichte</b> als Vorwarninformation.
											</p>
											<p class="text small">
												Es gibt sowohl einen Warnlagebericht für ganz Deutschland, als auch Regionale Warnlagebericht für die Bundesländer.
											<br/>
												Die Warnlageberichte beschreiben die erwartete Warn- und Wettersituation für die nächsten 24 Stunden ab Ausgabetermin.
											<br/>
												Warnlageberichte werden standardmäßig vier Mal am Tag herausgegeben. Falls es aufgrund der aktuellen Wettersituation erforderlich ist, werden sie auch öfter aktualisiert.
											<br/>
												Im Fall von zu erwartenden schweren Gewittern werden auf der Warnseite in den betroffenen Bundesländern Achtungszeichen eingebunden. Durch Klick auf das Achtungszeichen kann der entsprechende Warnlagebericht eingesehen werden.
											</p>
											<p class="text small">
												Die dritte Säule sind die <b>landkreisbezogenen Warnungen</b>.
											</p>
											<p class="text small">
												Die konkreten Landkreiswarnungen werden im Vergleich zu den anderen Warninformationen sehr kurzfristig vor dem Eintritt des Warnereignisses herausgegeben, um eine möglichst hohe zeitliche und räumliche Treffgenauigkeit zu erzielen.
											<br/>
												Für großräumige Warnereignisse, wie zum Beispiel Sturmtiefs, große Schneefallgebiete, große Gebiete mit Dauer- oder Landregen oder auch verbreitet auftretenden Frost, die mehrere Landkreise, manchmal sogar mehrere Bundesländer betreffen, können Warnungen für konkrete Landkreise bereits drei bis zwölf Stunden vor Beginn herausgegeben werden.
											<br/>
												Anders sieht das für Gewitter und heftige Schauer aus, die u.U. auch noch Hagel mit sich führen. Sie sind im Vergleich zu den zuvor genannten Warnereignissen kleinräumig und umfassen meist nicht einmal einen ganzen Landkreis. Damit sind sie auch in der Vorhersage schwerer zu erfassen. Für sie können Warnungen erst null bis drei Stunden vor Beginn herausgegeben werden.
											</p>
											<br/>
											<!-- <p class="text small">
											Copyright &copy; DWD, 1996-2007
											</p> -->
								 




		<!-- ######################################################  -->




											<h4  class="headline small">Erläuterungen und Kriterien zu Unwetterwarnungen</h4>

											<table cellspacing="0" cellpadding="0" summary="wetter" class="small">
												<tr class="headlines">
													<th class="bezeichnung">
														Bezeichnung
													</th>
													<th>
														Schwellenwert
													</th>
													<th class="xsout">
														Meteorologische Erscheinung
													</th>
												</tr>
												<tr class="data">
													<td class="entry">
														Orkanartige Böen
													</td>
													<td class="entry">
														105 bis 115 km/h, 29 bis 32 m/s,
														<br/>
														56 bis 63 kn, 11 Bft
													</td>
													<td class="entry xsout" rowspan="2">
														Windböen in ca. 10 m Höhe über offenem, freiem Gelände Böenunwetterwarnung in exponierten Gipfellagen nach Einzelfallentscheidung
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Orkanböen
													</td>
													<td class="entry">
														ab 120 km/h, ab 33 m/s, ab 64 kn, 12 Bft
														<br/>
														<b>extremes Unwetter:</b>
														<br/>
														überörtlich mehr als 140 km/h
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Schweres Gewitter
													</td>
													<td class="entry">
														Es genügt, wenn eine der begleitenden Wettererscheinungen ihr Unwetterkriterium erfüllt. Bei Hagel mit einem Durchmesser der Hagelkörner größer als 1.5 cm
													</td>
													<td class="entry xsout">
														Sehr starkes konvektives Ereignis. Gewitter mit Hagelschlag, heftigem Starkregen oder Orkan(artigen)Böen
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Heftiger Starkregen
													</td>
													<td class="entry">
														&gt;&nbsp;25 l/m² in 1 Stunde
														<br/>
														&gt;&nbsp;35 l/m² in 6 Stunden
													</td>
													<td class="entry xsout">
														Starkregen
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Ergiebiger Dauerregen
													</td>
													<td class="entry">
														&gt;&nbsp;40 l/m² in 12 Stunden
														<br/>
														&gt;&nbsp;50 l/m² in 24 Stunden
														<br/>
														&gt;&nbsp;60 l/m² in 48 Stunden
														<br/>
														<b>extremes Unwetter:</b>
														<br/>
														verbreitet
														<br/>
														&gt;&nbsp;70 l/m² in 12 Std.
														<br/>
														&gt;&nbsp;80 l/m² in 24 Std.
														<br/>
														&gt;&nbsp;90 l/m² in 48 Std.
													</td>
													<td class="entry xsout">
														Dauerregen
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Starker Schneefall
													</td>
													<td class="entry">
														&gt;&nbsp;10 cm in 6 Stunden
														<br/>
														&gt;&nbsp;15 cm in 12 Stunden
														<br/>
														in Lagen über 800 m:
														<br/>
														&gt;&nbsp;30 cm in 12 Std.
														<br/>
														<b>extremes Unwetter:</b>
														<br/>
														verbreitet
														<br/>
														&gt;&nbsp;25 cm in 12 Std.
														<br/>
														in Lagen über 800 m:
														<br/>
														verbreitet &gt;&nbsp;50 cm in 12 Std.
													</td>
													<td class="entry xsout">
														Schneefall
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Starke Schnee- verwehung
													</td>
													<td class="entry">
														Neuschnee oder lockere Schneedecke &gt;&nbsp;10 cm und wiederholt Böen ab 8 Bft
													</td>
													<td class="entry xsout">
														Schneeverwehung in Lagen über 800 m: Einzelfallentscheidung
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Glatteis
													</td>
													<td class="entry">
														verbreitet Glatteisbildung am Boden oder an Gegenständen in Einzelfallentscheidung auch bei verbreitetem Auftreten von überfrierender Nässe mit erheb- lichen Verkehrsbehinderungen
													</td>
													<td class="entry xsout">
														Glatteis
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Starkes Tauwetter
													</td>
													<td class="entry">
														mit Dauerregen bei einer vorhandenen Schneedecke (&gt;&nbsp;15&nbsp;cm)
													</td>
													<td class="entry xsout">
														Tauwetter
													</td>
												</tr>
											</table>
											<br/>
											<br/>


							
											<h4  class="headline small">Kriterien für Wetterwarnungen des DWD unterhalb der Unwetterwarngrenze</h4>
											<table cellspacing="0" cellpadding="0" summary="wetter" class="small">
												<tr class="headlines">
													<th>
														Bezeichnung
													</th>
													<th>
														Schwellenwert
													</th>
													<th class="xsout">
														Meteorologische Erscheinung
													</th>
												</tr>
												<tr class="data">
													<td class="entry">
														Windböen
													</td>
													<td class="entry">
														&gt;= 50 km/h, 14 m/s, 28 kn, 7 Bft
													</td>
													<td class="entry xsout" rowspan="3">
														Windböen in ca. 10 m Höhe über offenem, freien Gelände Böenwarnung in exponierten Gipfellagen nach Einzelfallentscheidung
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Sturmböen
													</td>
													<td class="entry">
														65 bis 85 km/h, 18 bis 24 m/s,
														<br/>
														34 bis 47 kn, 8 Bft bis 9 Bft
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Schwere Sturmböen
													</td>
													<td class="entry">
														90 bis 100 km/h, 25 bis 28 m/s,
														<br/>
														48 bis 55 kn, 10 Bft
													</td>
												</tr>
												<tr class="data">
													<td class="entry" rowspan="2">
														Gewitter
													</td>
													<td class="entry">
														elektrische Entladung, auch in Verbindung mit Windböen
													</td>
													<td class="entry xsout">
														Gewitter
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														in Verbindung mit Sturmböen, schweren Sturmböen, Starkregen oder Hagel
													</td>
													<td class="entry xsout">
														starkes Gewitter
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Starkregen
													</td>
													<td class="entry">
														10 - 25 l/m² in 1 Stunde
														<br/>
														20 - 35 l/m² in 6 Stunden
													</td>
													<td class="entry xsout">
														Starkregen
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Dauerregen
													</td>
													<td class="entry">
														25 - 40 l/m² in 12 Stunden
														<br/>
														30 - 50 l/m² in 24 Stunden
														<br/>
														40 - 60 l/m² in 48 Stunden
													</td>
													<td class="entry xsout">
														Dauerregen
													</td>
												</tr>
												<tr class="data">
													<td class="entry" rowspan="2">
														Schneefall
													</td>
													<td class="entry">
														bis 5 cm in 6 Stunden
														<br/>
														bis 10 cm in 12 Stunden
													</td>
													<td class="entry xsout">
														leichter Schneefall in Lagen über 800 m: Einzelfallentscheidung
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														5 bis 10 cm in 6 Stunden
														<br/>
														10 bis 15 cm in 12 Stunden
														<br/>
														über 800 m: bis 30 cm in 12 Std.
													</td>
													<td class="entry xsout">
														Schneefall in Lagen über 800 m: Einzelfallentscheidung
													</td>
												</tr>
												<tr class="data">
													<td class="entry" rowspan="2">
														Glätte
													</td>
													<td class="entry">
														durch überfrierende Nässe nach starker Taubildung, durch sehr starke Reifablagerungen oder bei vorhandener frischer Schneedecke
													</td>
													<td class="entry xsout">
														Glätte
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														kurzzeitig oder kleinräumig durch gefrierenden Regen oder Sprühregen, auch bei Auftreten von überfrierender Nässe mit erheblichen Verkehrsbehinderungen
													</td>
													<td class="entry xsout">
														örtlich Glatteis
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Nebel
													</td>
													<td class="entry">
														überörtlich Sichtweite unter 150 m
													</td>
													<td class="entry xsout">
														Nebel
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Frost
													</td>
													<td class="entry">
														verbreitet oder anhaltend Luft- temperatur unter dem Gefrierpunkt in der Zeit vom 01.04. bis 31.10. jeden Jahres, in Lagen bis 800 m
													</td>
													<td class="entry xsout" rowspan="2">
														Frost
													</td>
												</tr>
												<tr class="data">
													<td class="entry">
														Strenger Frost
													</td>
													<td class="entry">
														überörtlich oder anhaltend Lufttemperatur &lt;= - 10 Grad in Lagen bis 800 m
													</td>
												</tr>
											</table>
											<br/>
											<p class="text small">
												Copyright &copy; DWD, 1996-2013
											</p>

										</div>
								  </div><!-- box -->


							</div><!-- boxCon -->
						</div><!-- mod -->
					</div><!-- modCon -->
				</div><!-- con -->
			</div>

			<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">

			<!-- TEASER SPALTE legende -->
			<!-- Container -->
			<div class="con">
			   <h2 class="conHeadline hidden">
				   Legende
			   </h2>
			   <div class="modCon">
				 <div class="mod modA">
				   <div class="boxCon">
							   <div class="box">
								   <h3 class="ressort legende ">legende</h3>
						<div class="teaser">
						  <div class="linklist">
										<ul class="list">									
											<li>
												<div id="s14" class="legendeLabel"></div>
												<div class="legendeText">Warnung vor extremem Unwetter</div>											
											</li>
											<li>
												<div id="s13" class="legendeLabel"></div>
												<div class="legendeText">Unwetterwarnung</div>											
											</li>


											<li>
												<div id="s5" class="legendeLabel"></div>
												<div class="legendeText">Vorwarnung zur Unwetterwarnung</div>											
											</li>


											<li>
												<div id="s2" class="legendeLabel"></div>
												<div class="legendeText">Warnung vor markantem Wetter</div>											
											</li>


											<li>
												<div id="s1" class="legendeLabel"></div>
												<div class="legendeText">Wetterwarnung</div>											
											</li>


											<!--li>
												<div id="s8" class="legendeLabel"></div>
												<div class="legendeText">Seewetterwarnung</div>											
											</li-->

											<li>
												<div id="s0" class="legendeLabel"></div>
												<div class="legendeText">keine Warnung</div>											
											</li>									
										</ul>
					  </div><!-- Linklist -->
								</div><!-- teaser -->
				  </div><!-- box -->

				</div><!-- boxCon -->
			  </div><!-- mod modA modTeaseronly -->
				</div><!-- modCon -->
			</div><!-- con -->
		</div>
	
		</div>
	
		<div class="section sectionA">
		 
			 <div class="poweruser">

				 <span>Darstellung:</span>

				 <ul>
					 <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
					 <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
					 <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
					 <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class="active"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
					 <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class=""><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
					 <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
				 </ul>
			 </div>
		 </div>
	</div><!-- wrapper -->

</div><!-- content -->



<div id="footer">
	<div class="wrapper" role="navigation">
		<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries'],}}">
			<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
				<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
					Service
				</h3>
				<ul data-ctrl-collfoot-a1-body="{}">
					<li>
						<a href="//www.tagesschau.de/hilfe/">
							Hilfe</a>
					</li>
					<li>
						<a href="//www.tagesschau.de/inhaltsverzeichnis/">
							Inhaltsverzeichnis</a>
					</li>
					<li>
						<a href="//www.tagesschau.de/app/">
							Tagesschau&nbsp;App</a>
					</li>
					<li>
						<a href="//www.tagesschau.de/infoservices/rssfeeds/">
							RSS&nbsp;Feeds</a>
					</li>
					<li>
						<a href="//www.facebook.com/tagesschau">
							Facebook</a>
					</li>
					<li>
						<a href="//plus.google.com/112424296951779201005/">
							Google+</a>
					</li>
					<li>
						<a href="//twitter.com/tagesschau">
							Twitter</a>
					</li>
					<li>
						<a href="//www.youtube.com/tagesschau">
							YouTube</a>
					</li>
				</ul>
			</div>
			<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
				<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
					ARD Online
				</h3>
				<ul data-ctrl-collfoot-a2-body="{}">
					<li>
						<a href="http://www.ard.de/">
							ARD&nbsp;Startseite</a>
					</li>
					<li>
						<a href="//www.tagesschau.de/">
							Nachrichten</a>
					</li>
					<li>
						<a href="http://www.sportschau.de/">              
							Sport</a>
					</li>
					<li>
						<a href="http://www.boerse.ard.de/">
							Börse</a>
					</li>
					<li>
						<a href="http://www.ard.de/ratgeber/">
							Ratgeber</a>
					</li>
					<li>
						<a href="http://www.ard.de/wissen/">
							Wissen</a>
					</li>
					<li>
						<a href="http://www.ard.de/kultur/">
							Kultur</a>
					</li>
					<li>
						<a href="http://www.ard.de/kinder/">
							Kinder</a>
					</li>
					<li>
						<a href="http://www.ard.de/intern/">
							ARD&nbsp;Intern</a>
					</li>
					<li>
						<a href="http://www.daserste.de/">
							Fernsehen</a>
					</li>
					<li>
						<a href="http://www.ard.de/radio/">
							Radio</a>
					</li>
					<li>
						<a href="http://www.ardmediathek.de/">
							ARD&nbsp;Mediathek</a>
					</li>
				</ul>
			</div>
			<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
				<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
					Gemeinsame Programme
				</h3>
				<ul data-ctrl-collfoot-a3-body="{}">
					<li>
						<a href="http://www.daserste.de/">
							Das&nbsp;Erste</a>
					</li>
					<li>
						<a href="http://www.einsplus.de/">
							EinsPlus</a>
					</li>
					<li>
						<a href="http://programm.tagesschau24.de/">
							tagesschau24</a>
					</li>
					<li>
						<a href="http://www.einsfestival.de/">
							Einsfestival</a>
					</li>
					<li>
						<a href="http://www.3sat.de/">
							3sat</a>
					</li>
					<li>
						<a href="http://www.arte.tv/de">
							arte</a>
					</li>
					<li>
						<a href="http://www.kika.de/">
							Ki.Ka</a>
					</li>
					<li>
						<a href="http://www.phoenix.de/">
							Phoenix</a>
					</li>
				</ul>
			</div>
			<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
				<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
					Rundfunkanstalten
				</h3>
				<ul data-ctrl-collfoot-a4-body="{}">
					<li>
						<a href="http://www.br.de/">
							Bayerischer&nbsp;Rundfunk</a>
					</li>
					<li>
						<a href="http://www.hr-online.de/">
							Hessischer&nbsp;Rundfunk</a>
					</li>
					<li>
						<a href="http://www.mdr.de/">
							Mitteldeutscher&nbsp;Rundfunk</a>
					</li>
					<li>
						<a href="http://www.ndr.de/">
							Norddeutscher&nbsp;Rundfunk</a>
					</li>
					<li>
						<a href="http://www.radiobremen.de/">
							Radio&nbsp;Bremen</a>
					</li>
					<li>
						<a href="http://www.rbb-online.de/">
							<nobr>
								Rundfunk&nbsp;Berlin-Brandenburg
							</nobr>
						</a>
					</li>
					<li>
						<a href="http://www.sr-online.de/">
							Saarländischer&nbsp;Rundfunk</a>
					</li>
					<li>
						<a href="http://www.swr.de/">
							Südwestrundfunk</a>
					</li>
					<li>
						<a href="http://www.wdr.de/">
							Westdeutscher&nbsp;Rundfunk</a>
					</li>
					<li>
						<a href="http://www.dw.de/">
							Deutsche Welle</a>
					</li>
				</ul>
			</div>
			<div class="foot">
				<ul class="help">
					<li>
						<a href="//www.tagesschau.de/impressum/">
							Impressum</a>
					</li>
					<li>
						<a href="//www.tagesschau.de/hilfe/">
							Hilfe</a>
					</li>
					<li>
						<a href="//www.tagesschau.de/kontakt/">
							Kontakt</a>
					</li>
					<li>
						<a href="//www.tagesschau.de/datenschutz/">
							Datenschutzbestimmungen</a>
					</li>
				</ul>
				<p class="copy">
					&copy; ARD-aktuell / tagesschau.de
				</p>
				<a class="logo" href="http://www.ard.de/">
					<img alt="Logo ARD" title="Logo ARD" src="resources/framework/img/base/icon/ard_wse.png" />
				</a>
			</div>
		</div>
<!-- Section-->
		<a href="#goToHead" class="hidden">
			Zum Anfang
		</a>
	</div>
</div><!-- footer -->
<div class="inv">
<!-- IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("//de.sitestat.com/ndr/tagesschau/s?wetter.tagesschau.de.unwetter.nordrheinwestfalen&amp;cid=-&amp;pdt=20141022T1130&amp;pti=Wetter_Unwetter_NordrheinWestfalen&amp;otp=externalApplication&amp;src=ard-aktuell&amp;ctp=meldung");
//-->
</script>
<noscript>
<div class="inv"><img src="//de.sitestat.com/ndr/tagesschau/s?wetter.tagesschau.de.unwetter.nordrheinwestfalen&amp;cid=-&amp;pdt=20141022T1130&amp;pti=Wetter_Unwetter_NordrheinWestfalen&amp;otp=externalApplication&amp;src=ard-aktuell&amp;ctp=meldung" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
</body>
</html>
