<!DOCTYPE html>
<html lang="de">
<head>
<title>Wetterthema | tagesschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<meta name="description" content="tagesschau.de - die erste Adresse für Nachrichten und Information: An 365 Tagen im Jahr rund um die Uhr aktualisiert bietet tagesschau.de die wichtigsten Nachrichten des Tages und zusätzliche Informationen in Text, Bild, Audio und Video, sowie umfassende Berichte und Hintergründe zu aktuellen Themen." />
<meta name="keywords" content="Wetter, Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />

<meta name="news_keywords" content="Wetter, Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />

<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>

<link rel="apple-touch-icon" href="//www.tagesschau.de/apple-touch-icon.png"/>
<link rel="SHORTCUT ICON" href="//www.tagesschau.de/favicon.ico" />
<link rel="author" title="Kontakt" href="//www.tagesschau.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="//www.tagesschau.de/suche2.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.tagesschau.de/inhaltsverzeichnis/index.html" />
<link rel="copyright" title="Impressum" href="//www.tagesschau.de/impressum/" />
<link rel="help" title="Hilfe" href="//www.tagesschau.de/hilfe/" />

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/base.css" /><link rel="stylesheet" type="text/css" href="" /><link rel="stylesheet" type="text/css" href="//wetter.tagesschau.de/css/cssoverwrite.css" />

<!--[if IE 8]><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/ie9.css" /><![endif]-->

<!-- Scripts -->
<script type="text/javascript" src=""></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.8.23.custom.min.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/tracking.js"></script>

<!-- MediaMatcher -->
<script type="text/javascript">


    	var $ = jQuery.noConflict();	
		var app = new Application(jQuery);

		(function(jq){
               var cssPath = '//www.tagesschau.de/resources/framework/css/';
                //var cssPath = '';

                 var mediaMatcher = app.mediaMatcher = new MediaMatcher({
						'screen and (min-width: 0px) and (max-width: 479px)': {
							'css': [cssPath+'xs.css', '//wetter.tagesschau.de/css/cssoverwritexs.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
							}]
						},
						'screen and (min-width: 480px) and (max-width: 767px)': {
							'css': [cssPath+'s.css', '//wetter.tagesschau.de/css/cssoverwrites.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
							}]
						},
						'screen and (min-width: 768px) and (max-width: 1009px)': {
							'css': [cssPath+'m.css', '//wetter.tagesschau.de/css/cssoverwritem.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
							}]
						},
						'screen and (min-width: 1010px) and (max-width: 1900px)': {
							'css': [cssPath+'l.css', '//wetter.tagesschau.de/css/cssoverwritel.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
							}]
						},
						'screen and (min-width: 1901px)': {
							'css': [cssPath+'xl.css', '//wetter.tagesschau.de/css/cssoverwritexl.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
							}]
						}
					});
					mediaMatcher.showInfo(false);
					mediaMatcher.preLoadCss(false);
					mediaMatcher.dynamicLoadJS(false);
					mediaMatcher.dynamicLoadCss(true);
					mediaMatcher.dynamicTriggerObj(true);
					mediaMatcher.waitBeforeDynamicLoad(25);
					mediaMatcher.waitForCssIsLoaded(true,400);
					mediaMatcher.tryToSupportNativeMediaQueries(true);
					mediaMatcher.init();

				 jq(document).ready(function(){
						app.initControllers(jq('body'));
						app.registerEvents();
						app.init();
				});
		})(jQuery.noConflict());
</script>
	
	
<noscript><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/l.css"></noscript>
</head>


<body class="tagesschau wetter wetterthema" >
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>

<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper" role="main">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'xs':['disable'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">

<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
	<a name="goToHead" class="hidden"></a>
	<a href="#goToContent" class="hidden">Zum Inhalt</a>
	<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
		<ul data-ctrl-collHead-h3-body="{}">
			<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
			<li class="tagesschau active"><a href="//www.tagesschau.de/">Nachrichten</a></li>
			<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
			<li class="boerse"><a href="http://boerse.ard.de/">Börse</a></li>
			<li class="ratgeber"><a href="http://www.ard.de/ratgeber">Ratgeber</a></li>
			<li class="wissen"><a href="http://www.ard.de/wissen">Wissen</a></li>
			<li class="kultur"><a href="http://www.ard.de/kultur">Kultur</a></li>
			<li class="kinder"><a href="http://www.ard.de/kinder">Kinder</a></li>
			<li class="intern"><a href="http://www.ard.de/die-ard">Die&nbsp;ARD</a></li>
			<li class="tv"><a href="http://www.daserste.de/">Fernsehen</a></li>
			<li class="radio"><a href="http://www.ard.de/radio">Radio</a></li>
			<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
		</ul>
	<div class="ardlogo">
		<a href="http://www.ard.de"></a>
	</div>
</div><!-- navi -->

<div class="logo">
<a href="//wetter.tagesschau.de/">
	<img alt="tagesschau-logo" title="tagesschau-logo" src="//www.tagesschau.de/resources/framework/img/tagesschau/banner/logo_base_wetter.png"/>
</a>
</div>

<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="//www.tagesschau.de/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" action="//www.tagesschau.de/suche2.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche in tagesschau.de" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche2.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Lupe" title="Suchen" src="//www.tagesschau.de/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>



<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
        <li><span class="subressort collapsed"><a href="//wetter.tagesschau.de/">Startseite</a></span></li>
    	<li data-ctrl-csub-entry="{'id':'a1'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/deutschland/">Deutschland</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
                        <li><a href="//wetter.tagesschau.de/deutschland/">Aktuell</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#vorhersage">Vorhersage</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/windundwolken.html">Wind & Wolken</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/wetterstationen/">Wetterstationen</a></li>
                        <li><a href="//wetter.tagesschau.de/pollenflug/">Pollenflug</a></li>
			<li><a href="//wetter.tagesschau.de/wetterfuehligkeit/">Wetterf&uuml;hligkeit</a></li>
            </ul>
    	</li>
    	<li data-ctrl-csub-entry="{'id':'a2'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/unwetter/"index.shtml>Unwetter</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
                  <li><a href="//wetter.tagesschau.de/unwetter/">Deutschland</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/baden-wuerttemberg.html">Baden-W&uuml;rttemberg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/bayern.html">Bayern</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/berlin.html">Berlin</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/brandenburg.html">Brandenburg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/bremen.html">Hansestadt Bremen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/hamburg.html">Hansestadt Hamburg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/hessen.html">Hessen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/mecklenburg-vorpommern.html">Mecklenburg-Vorpommern</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/niedersachsen.html">Niedersachsen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/nordrhein-westfalen.html">Nordrhein-Westfalen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/rheinland-pfalz.html">Rheinland-Pfalz</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/saarland.html">Saarland</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/sachsen.html">Sachsen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/sachsen-anhalt.html">Sachsen-Anhalt</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/schleswig-holstein.html">Schleswig-Holstein</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/thueringen.html">Th&uuml;ringen</a></li>
            </ul>
    	</li>
    	
    	<li data-ctrl-csub-entry="{'id':'a4'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/europawelt/">Europa&nbsp;&&nbsp;Welt</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
                  <li><a href="//wetter.tagesschau.de/europawelt/index.html#temperaturenweltweit">Aktuell</a></li>
                  <li><a href="//wetter.tagesschau.de/europawelt/">Vorhersage</a></li>
                  <li><a href="//wetter.tagesschau.de/europawelt/wolken.html">Wolken</a></li>
            </ul>
    	</li>
    	
    	<li data-ctrl-csub-entry="{'id':'a9'}">
    		<span class="active collapsed subressort" data-ctrl-csub-a9-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="#">Mehr</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a9-body="{}" data-ctrl-laySub-entry="{}">
                
                
                <li data-ctrl-csub-entry="{'id':'a13'}">
                		<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/radarbilder/" class="">Regenradar</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
                        <li><a href="//wetter.tagesschau.de/radarbilder/">Deutschland</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/norden.html">Norden</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/osten.html">Osten</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/sueden.html">S&uuml;den</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/westen.html">Westen</a></li>
                    </ul>
                </li>
<!--                <li data-ctrl-csub-entry="{'id':'a14'}">
                		<span class="collapsed" data-ctrl-csub-a14-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/satellitenbilder/" class="">Satellitenbilder</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a14-body="{}">
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,2.html">Europa / Hybrid</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,3.html">Welt</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,4.html">Amerika</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,5.html">Afrika</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,6.html">Indischer Ozean</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/"satfilm,7.html>Australien</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,8.html">Pazifik</a></li>
                    </ul>
                </li>
                <li data-ctrl-csub-entry="{'id':'a15'}">
                		<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="#" class="">Biowetter</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
                        <li><a href="#">Pollenflug</a></li>
                        <li><a href="#">Wetterf&uuml;hligkeit</a></li>
                    </ul>
                </li> -->
                <li><a href="//wetter.tagesschau.de/wetterthema/">Wetterthema</a></li>
                <li><a href="//wetter.tagesschau.de/wetterlexikon/">Wetter-Lexikon</a></li>
            </ul>
    	</li>

         	
    	    	    	
    	<li data-ctrl-csub-entry="{'id':'a26'}">
    		<span class="collapsed subressort" data-ctrl-csub-a26-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//www.tagesschau.de/kontakt_und_hilfe/kontakt/index.html">Kontakt & Hilfe</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a26-body="{}" data-ctrl-laySub-entry="{}">
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/kontakt/index.html">Kontakt</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/impressum/index.html">Impressum</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/hilfe/index.html">Hilfe</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/datenschutz/index.html">Datenschutz</a></li>
                <li><a href="//www.tagesschau.de/inhaltsverzeichnis">Inhaltsverzeichnis</a></li>
            </ul>
    	</li>
    	<li class="right"><span class="subressort collapsed"><a href="//www.tagesschau.de">Zurück zu tagesschau.de</a></span></li>

    	
    	
    </ul>
</div>


</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->

<!-- **** WRAPPER **** -->

<div id="content">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'100','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Wetterthema | tagesschau.de</h1>
<div class="section sectionZ">
	<div class="con ">
	<h2 class="conHeadline  hidden"></h2>
		<div class="modCon">
			<div class="mod modA modParagraph">
				<div class="boxCon">
					<div class="box"><div class="mediaCon mediaTop "><div class="media mediaA">
<img class="img" src="//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1544775415.jpg" data-ctrl-attributeswap="{'id':'ae28','action':{'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1544775415.jpg'},'s':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1544775415.jpg'},'m':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1544775415_xl.jpg'},'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1544775415_xl.jpg'},'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1544775415_xl.jpg'}}}" title="Wetterthema" alt="Wetterthema"></div></div><p class='dachzeile small'>14.12.2018</p><h3 class="headline small">Blitzeis</h3><p class='einleitung small'>Wie entsteht das gefürchtete Wetterphänomen?<br><br />
Am Sonntagmorgen beginnt es von Frankreich und Benelux zu schneien. Bis zum Nachmittag hat sich der Schneefall voraussichtlich bis zu einer Linie Lübecker Bucht - Franken ausgebreitet. Dahinter setzt sich etwas mildere Luft durch, so dass es vor allem im Westen auch gefrierenden Regen mit gefährlicher Glatteisbildung geben kann.</p><p class='text small'>Wasser gefriert beim Abkühlen nicht immer genau bei null Grad, vielmehr schmilzt Eis unter Normalbedingungen bei dieser Temperatur, welche korrekterweise als Schmelzpunkt und nicht Gefrierpunkt bezeichnet werden sollte.<br />
<br />
Denn zum Gefrieren muss sich eine große Anzahl Wassermoleküle zu einem sogenannten Eisembryo organisieren. Die Mindestanzahl an Molekülen, die nötig ist, bis das Mini-Eiskristall stabil ist und von selber weiter wachsen kann beträgt bei minus 5 Grad etwa 50 Tausend und selbst bei minus 20 Grad müssen sich immer noch mehrere hundert Moleküle zufällig anordnen, damit daraus ein Eiskristall wachsen kann. Erst unterhalb von minus 23 Grad kann unter natürlichen Bedingungen selbst reinstes Wasser nicht mehr flüssig sein. Durch feste Oberflächen werden die Eisembryonen jedoch stabilisiert, so dass die Eisbildung  in der Regel bereits bei höheren Temperaturen einsetzt.<br />
<br />
Besonders gefährlich ist das sogenannte Blitz-Eis. Dabei handelt es sich um unterkühlte Regentropfen mit einer Temperatur unter null Grad, die beim Kontakt mit beispielsweise dem Straßenbelag sofort gefrieren, denn durch den Kontakt mit dem Asphalt können sich ganz plötzlich Eiskristalle bilden, die in den Regentropfen noch nicht stabil waren. Der Begriff existiert innerhalb der Meteorologie übrigens gar nicht offiziell, man spricht allgemein von Glatteis.<br />
<br />
Freitag, 14. Dezember 2018<br />
<br />
<u><a href="http://intern.tagesschau.de/author/tstaeger/"target=_blank>Tim Staeger </a></u><br />
ARD-Wetterredaktion</p></div>
				</div>
			</div>
		<div class="mod modA modForm">
						<div class="boxCon">
							<div class="box">
								<div class="form small">
								<h3 class='headline hidden'>Alle Wetterthemen</h3><form data-ctrl-formular="{'id':'wetterthemenform'}" action='#' >
     					<h4 class='subtitle'>Alle Wetterthemen</h4><fieldset class=submitfield><div class=unitY><select name=to size=1 class='liste'><optgroup label=Dezember&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/12/14/blitzeis.html">14.12.2018: Blitzeis</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/13/halos.html">13.12.2018: Halos</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/12/geminiden.html">12.12.2018: Geminiden</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/11/klimageschichte.html">11.12.2018: Klimageschichte</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/10/wintergewitter.html">10.12.2018: Wintergewitter</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/07/das-himmlische-kind.html">07.12.2018: Das himmlische Kind</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/06/reibung-und-winddrehung.html">06.12.2018: Reibung und Winddrehung</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/05/klimaarchive-im-ewigen-eis.html">05.12.2018: Klimaarchive im ewigen Eis</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/04/auf-rekordkurs.html">04.12.2018: Auf Rekordkurs</option><option value="//wetter.tagesschau.de/wetterthema/2018/12/03/weisse-weihnachten.html">03.12.2018: Weiße Weihnachten?</option></optgroup><optgroup label=November&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/11/30/nebelwellen.html">30.11.2018: Nebelwellen</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/29/ein-paar-gedanken-zur-duerre.html">29.11.2018: Ein paar Gedanken zur Dürre</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/28/wetterlagen.html">28.11.2018: Wetterlagen</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/27/das-klima-islands.html">27.11.2018: Das Klima Islands</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/26/zaehes-ringen.html">26.11.2018: Zähes Ringen</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/23/der-vater-des-treibhauseffekts.html">23.11.2018: Der Vater des Treibhauseffekts</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/22/die-nordatlantische-oszillation.html">22.11.2018: Die Nordatlantische Oszillation</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/21/das-chaos-prinzip.html">21.11.2018: Das Chaos-Prinzip</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/20/geoengineering.html">20.11.2018: Geoengineering</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/19/glaette.html">19.11.2018: Glätte</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/16/klimavorhersage.html">16.11.2018: Klimavorhersage</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/15/die-kaelte-schleicht-sich-an.html">15.11.2018: Die Kälte schleicht sich an</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/14/santa-ana-winde.html">14.11.2018: Santa-Ana-Winde</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/13/luftdruckanomalie.html">13.11.2018: Luftdruckanomalie</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/12/die-warmwasserheizung-europas.html">12.11.2018: Die Warmwasserheizung Europas</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/09/regen-am-wochenende.html">09.11.2018: Regen am Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/08/wettertrend.html">08.11.2018: Wettertrend</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/07/die-vier-atmosphaeren-der-erde.html">07.11.2018: Die vier Atmosphären der Erde</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/06/temperaturanomalie.html">06.11.2018: Temperaturanomalie</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/05/oktoberrueckblick.html">05.11.2018: Oktoberrückblick</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/02/wie-entsteht-hochnebel.html">02.11.2018: Wie entsteht Hochnebel?</option><option value="//wetter.tagesschau.de/wetterthema/2018/11/01/die-dunkle-jahreszeit.html">01.11.2018: Die dunkle Jahreszeit</option></optgroup><optgroup label=Oktober&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/10/31/acqua-alta.html">31.10.2018: Acqua alta</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/30/rauchfahnen-und-wetter.html">30.10.2018: Rauchfahnen und Wetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/29/sturm-am-dienstag.html">29.10.2018: Sturm am Dienstag</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/26/suedstau.html">26.10.2018: Südstau</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/25/der-erste-schnee.html">25.10.2018: Der erste Schnee</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/24/die-westwinddrift.html">24.10.2018: Die Westwinddrift</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/23/waermespeicher.html">23.10.2018: Wärmespeicher</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/22/kaltfront.html">22.10.2018: Kaltfront</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/19/wetterbeobachtung.html">19.10.2018: Wetterbeobachtung</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/18/hochdruck-im-herbst.html">18.10.2018: Hochdruck im Herbst</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/17/ab-oktober-dauerfrost.html">17.10.2018: Ab Oktober Dauerfrost</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/16/kranichzug.html">16.10.2018: Kranichzug</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/15/blattverfaerbung.html">15.10.2018: Blattverfärbung</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/12/wie-ungewoehnlich-war-das-sommerhalbjahr.html">12.10.2018: Wie ungewöhnlich war das Sommerhalbjahr?</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/11/ungewoehnliche-waerme.html">11.10.2018: Ungewöhnliche Wärme</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/10/hurrikan-michael.html">10.10.2018: Hurrikan "Michael"</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/09/europawetter.html">09.10.2018: Europawetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/08/goldenes-oktoberwetter.html">08.10.2018: Goldenes Oktoberwetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/05/subtropenstuerme-im-mittelmeer.html">05.10.2018: Subtropenstürme im Mittelmeer</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/04/die-ozeanstroemungen-der-erde.html">04.10.2018: Die Ozeanströmungen der Erde</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/02/feiertagswetter.html">02.10.2018: Feiertagswetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/10/01/septemberrueckblick.html">01.10.2018: Septemberrückblick</option></optgroup><optgroup label=September&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/09/28/taupunkt-und-nebel.html">28.09.2018: Taupunkt und Nebel</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/27/kohlendioxid.html">27.09.2018: Kohlendioxid</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/26/von-scheinkraeften-und-badewannen.html">26.09.2018: Von Scheinkräften und Badewannen</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/25/bei-aufklaren-nachtfrost.html">25.09.2018: Bei Aufklaren Nachtfrost</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/24/was-macht-das-ozonloch.html">24.09.2018: Was macht das Ozonloch?</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/21/der-erste-herbststurm.html">21.09.2018: Der erste Herbststurm</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/20/arktisches-meereisminimum.html">20.09.2018: Arktisches Meereisminimum</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/19/luftdruck.html">19.09.2018: Luftdruck</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/18/witterungsregelfaelle.html">18.09.2018: Witterungsregelfälle</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/17/grande-finale.html">17.09.2018: Grande Finale</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/14/arktisches-meereisminimum-.html">14.09.2018: Arktisches Meereisminimum </option><option value="//wetter.tagesschau.de/wetterthema/2018/09/13/hurrikan-florence.html">13.09.2018: Hurrikan "Florence"</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/12/wie-funktioniert-der-treibhauseffekt.html">12.09.2018: Wie funktioniert der Treibhauseffekt?</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/11/immer-wieder-sommer.html">11.09.2018: Immer wieder Sommer</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/10/zwischen-herbst-und-hochsommer.html">10.09.2018: Zwischen Herbst und Hochsommer</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/07/das-brockengespenst.html">07.09.2018: Das Brockengespenst</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/06/palmen-in-der-arktis.html">06.09.2018: Palmen in der Arktis</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/05/sichtweite-und-wetter.html">05.09.2018: Sichtweite und Wetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/04/fruehnebel.html">04.09.2018: Frühnebel</option><option value="//wetter.tagesschau.de/wetterthema/2018/09/03/wann-beginnt-der-herbst.html">03.09.2018: Wann beginnt der Herbst?</option></optgroup><optgroup label=August&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/08/31/himmelsprismen.html">31.08.2018: Himmelsprismen</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/30/hoehenfluege.html">30.08.2018: Höhenflüge</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/29/varus-gib-mir-meine-legionen-zurueck.html">29.08.2018: Varus gib mir meine Legionen zurück!</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/28/berge-aus-luft.html">28.08.2018: Berge aus Luft</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/27/ewiges-eis.html">27.08.2018: Ewiges Eis?</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/24/wenn-der-wind-auffrischt.html">24.08.2018: Wenn der Wind auffrischt</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/23/hoefe.html">23.08.2018: Höfe</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/22/wie-wird-der-herbst.html">22.08.2018: Wie wird der Herbst?</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/21/temperatursturz-am-wochenende.html">21.08.2018: Temperatursturz am Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/20/hurrikane-taifune-und-zyklone.html">20.08.2018: Hurrikane, Taifune und Zyklone</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/17/sonnenstunden-am-wochenende.html">17.08.2018: Sonnenstunden am Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/16/ein-endloser-sommer.html">16.08.2018: Ein endloser Sommer</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/15/der-standardisierte-niederschlagsindex-.html">15.08.2018: Der Standardisierte Niederschlagsindex </option><option value="//wetter.tagesschau.de/wetterthema/2018/08/14/endlich-regen.html">14.08.2018: Endlich Regen</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/13/wochenausblick-temperatur.html">13.08.2018: Wochenausblick Temperatur</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/10/blitze-am-donnerstag.html">10.08.2018: Blitze am Donnerstag</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/09/elefantengedaechtnis.html">09.08.2018: Elefantengedächtnis</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/08/wie-viel-energie-steckt-in-gewittern.html">08.08.2018: Wie viel Energie steckt in Gewittern</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/07/kippelemente.html">07.08.2018: Kippelemente</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/06/perseiden-im-anflug.html">06.08.2018: Perseiden im Anflug</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/03/kuehle-berge.html">03.08.2018: Kühle Berge</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/02/schmoren-im-eigenen-saft.html">02.08.2018: Schmoren im eigenen Saft</option><option value="//wetter.tagesschau.de/wetterthema/2018/08/01/die-staedtische-waermeinsel.html">01.08.2018: Die städtische Wärmeinsel</option></optgroup><optgroup label=Juli&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/07/31/nachmittagshitze.html">31.07.2018: Nachmittagshitze</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/30/klimamodelle.html">30.07.2018: Klimamodelle</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/27/gibt-es-mehr-hitzewellen.html">27.07.2018: Gibt es mehr Hitzewellen?</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/26/hohe-waermebelastung.html">26.07.2018: Hohe Wärmebelastung</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/25/warme-meere.html">25.07.2018: Warme Meere</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/24/land-seewind.html">24.07.2018: Land-Seewind</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/23/hundstage.html">23.07.2018: Hundstage</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/20/kommt-nun-die-richtige-hitze.html">20.07.2018: Kommt nun die richtige Hitze?</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/19/sommer-bis-zum-abwinken.html">19.07.2018: Sommer bis zum Abwinken</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/18/von-haeufchen-und-blasen-am-himmel.html">18.07.2018: Von Häufchen und Blasen am Himmel</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/17/das-wetter-und-klima-am-unteren-ende-der-welt.html">17.07.2018: Das Wetter und Klima am unteren Ende der Welt</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/13/das-klima-auf-hawaii.html">13.07.2018: Das Klima auf Hawaii</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/12/jetzt-kommt-die-sonne-zurueck.html">12.07.2018: Jetzt kommt die Sonne zurück</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/11/kaltlufttropfen.html">11.07.2018: Kaltlufttropfen</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/10/festgefahrene-wetterlage-und-rekorde.html">10.07.2018: Festgefahrene Wetterlage und Rekorde</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/09/regen-in-sicht.html">09.07.2018: Regen in Sicht</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/06/die-groesste-salzpfanne-der-erde.html">06.07.2018: Die größte Salzpfanne der Erde</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/05/trockenheit-und-unwetter.html">05.07.2018: Trockenheit und Unwetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/04/hohe-waldbrandgefahr.html">04.07.2018: Hohe Waldbrandgefahr</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/03/lufttemperatur-und-temperatur-am-boden.html">03.07.2018: Lufttemperatur und Temperatur am Boden</option><option value="//wetter.tagesschau.de/wetterthema/2018/07/02/kuehle-nacht.html">02.07.2018: Kühle Nacht</option></optgroup><optgroup label=Juni&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/06/29/junirueckblick.html">29.06.2018: Junirückblick</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/28/sonniges-wochenende.html">28.06.2018: Sonniges Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/27/jetzt-werden-die-tage-wieder-kuerzer-aber-.html">27.06.2018: Jetzt werden die Tage wieder kürzer, aber </option><option value="//wetter.tagesschau.de/wetterthema/2018/06/26/das-wetter-zum-dritten-gruppenspiel-deutschlands.html">26.06.2018: Das Wetter zum dritten Gruppenspiel Deutschlands</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/25/langsam-waermer-aber-dann.html">25.06.2018: Langsam wärmer, aber dann?</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/22/indischer-monsun.html">22.06.2018: Indischer Monsun</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/21/antarktis-eisfrei.html">21.06.2018: Antarktis eisfrei</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/20/der-laengste-tag.html">20.06.2018: Der längste Tag</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/19/kaltfront.html">19.06.2018: Kaltfront</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/18/helle-naechte.html">18.06.2018: Helle Nächte</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/15/das-gewicht-der-luft.html">15.06.2018: Das Gewicht der Luft</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/14/azorenhoch-gegen-islandtief.html">14.06.2018: Azorenhoch gegen Islandtief</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/13/der-motor-des-wetters.html">13.06.2018: Der Motor des Wetters</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/12/fruehe-rebbluete.html">12.06.2018: Frühe Rebblüte</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/11/schafskaelte.html">11.06.2018: Schafskälte</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/08/was-ist-ein-jahrhundertregen.html">08.06.2018: Was ist ein Jahrhundertregen?</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/07/blitze-in-deutschland.html">07.06.2018: Blitze in Deutschland</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/06/klimatische-wasserbilanz.html">06.06.2018: Klimatische Wasserbilanz</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/05/das-tor-zum-weltraum.html">05.06.2018: Das Tor zum Weltraum</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/04/wann-ist-sommer.html">04.06.2018: Wann ist Sommer?</option><option value="//wetter.tagesschau.de/wetterthema/2018/06/01/messung-des-niederschlags.html">01.06.2018: Messung des Niederschlags</option></optgroup><optgroup label=Mai&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/05/31/mairueckblick.html">31.05.2018: Mairückblick</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/30/nehmen-schwere-gewitter-zu.html">30.05.2018: Nehmen schwere Gewitter zu?</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/29/luftmassengewitter.html">29.05.2018: Luftmassengewitter</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/28/gefuehlte-temperatur.html">28.05.2018: Gefühlte Temperatur</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/25/vorsicht-sonne.html">25.05.2018: Vorsicht Sonne!</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/24/vulkane-und-klima.html">24.05.2018: Vulkane und Klima</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/23/taupunkt-und-schwuele.html">23.05.2018: Taupunkt und Schwüle</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/22/regenrekorde.html">22.05.2018: Regenrekorde</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/18/stadtklima.html">18.05.2018: Stadtklima</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/17/turbulenz.html">17.05.2018: Turbulenz</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/16/die-tornadogasse.html">16.05.2018: Die Tornadogasse</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/15/wann-entstehen-gewitter.html">15.05.2018: Wann entstehen Gewitter?</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/14/starkregen.html">14.05.2018: Starkregen</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/11/wo-kommen-all-die-daten-her.html">11.05.2018: Wo kommen all die Daten her?</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/09/wo-blitzt-es-am-meisten.html">09.05.2018: Wo blitzt es am meisten?</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/08/eisheilige.html">08.05.2018: Eisheilige</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/07/die-blaue-stunde.html">07.05.2018: Die blaue Stunde</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/04/sommerlicher-maibeginn-aber.html">04.05.2018: Sommerlicher Maibeginn, aber...</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/03/eindringtiefe-von-uv-strahlung.html">03.05.2018: Eindringtiefe von UV-Strahlung</option><option value="//wetter.tagesschau.de/wetterthema/2018/05/02/fruehsommer-im-osten.html">02.05.2018: Frühsommer im Osten</option></optgroup><optgroup label=April&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/04/30/bodenfrostgefahr.html">30.04.2018: Bodenfrostgefahr!</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/27/das-klima-von-mittelerde.html">27.04.2018: Das Klima von Mittelerde</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/26/tropische-gewitter.html">26.04.2018: Tropische Gewitter</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/25/regenwahrscheinlichkeit.html">25.04.2018: Regenwahrscheinlichkeit</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/24/blitz-und-donner.html">24.04.2018: Blitz und Donner</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/23/mit-pauken-und-trompeten.html">23.04.2018: Mit Pauken und Trompeten</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/20/die-klimasensitivitaet.html">20.04.2018: Die Klimasensitivität</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/19/waldbrandgefahr.html">19.04.2018: Waldbrandgefahr</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/18/wann-ist-es-am-waermsten.html">18.04.2018: Wann ist es am wärmsten?</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/17/omega-lage.html">17.04.2018: Omega-Lage</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/16/daemmerungsphasen.html">16.04.2018: Dämmerungsphasen</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/13/starkregen.html">13.04.2018: Starkregen</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/12/blutregen.html">12.04.2018: Blutregen</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/11/april-sonne.html">11.04.2018: April-Sonne</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/10/aprilwetter.html">10.04.2018: Aprilwetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/09/birken-und-eschenpollen.html">09.04.2018: Birken- und Eschenpollen</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/06/sonnenstunden-am-wochenende.html">06.04.2018: Sonnenstunden am Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/05/der-erste-sommertag.html">05.04.2018: Der erste Sommertag</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/04/erstes-richtiges-fruehlingswochenende.html">04.04.2018: Erstes richtiges Frühlingswochenende</option><option value="//wetter.tagesschau.de/wetterthema/2018/04/03/wetterrueckblick-maerz.html">03.04.2018: Wetterrückblick März</option></optgroup><optgroup label=M&auml;rz&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/03/29/kleine-osterstatistik.html">29.03.2018: Kleine Osterstatistik</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/28/ausfaellbares-wasser.html">28.03.2018: Ausfällbares Wasser</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/27/schauer.html">27.03.2018: Schauer</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/26/treibhausgase.html">26.03.2018: Treibhausgase</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/23/tauwetter.html">23.03.2018: Tauwetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/22/die-wolken.html">22.03.2018: Die Wolken</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/21/hochs-und-tiefs.html">21.03.2018: Hochs und Tiefs</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/20/auf-der-suche-nach-der-waerme.html">20.03.2018: Auf der Suche nach der Wärme</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/19/tag-und-nacht-gleiche.html">19.03.2018: Tag-und-Nacht-Gleiche</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/16/eighteen-hundred-and-froze-to-death.html">16.03.2018: "Eighteen hundred and froze to death"</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/15/von-reissaecken-und-schmetterlingen.html">15.03.2018: Von Reissäcken und Schmetterlingen</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/14/maerzsonne.html">14.03.2018: Märzsonne</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/13/statistik-und-wetter.html">13.03.2018: Statistik und Wetter</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/12/maerzwinter.html">12.03.2018: Märzwinter</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/09/abrupte-klimaschwankungen.html">09.03.2018: Abrupte Klimaschwankungen</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/08/die-regenmacher.html">08.03.2018: Die Regenmacher</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/07/wetterkarussell.html">07.03.2018: Wetterkarussell</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/06/wann-beginnt-der-fruehling.html">06.03.2018: Wann beginnt der Frühling?</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/05/maerz-extreme.html">05.03.2018: März-Extreme</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/02/wie-funktioniert-streusalz.html">02.03.2018: Wie funktioniert Streusalz?</option><option value="//wetter.tagesschau.de/wetterthema/2018/03/01/was-am-1-maerz-alles-moeglich-ist.html">01.03.2018: Was am 1. März alles möglich ist</option></optgroup><optgroup label=Februar&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/02/28/eisige-nacht.html">28.02.2018: Eisige Nacht</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/27/ungewoehnlich-kalt.html">27.02.2018: Ungewöhnlich kalt</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/26/kaelte-kommt-und-geht.html">26.02.2018: Kälte kommt und geht</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/23/warum-ist-die-aktuelle-wetterlage-etwas-besonderes.html">23.02.2018: Warum ist die aktuelle Wetterlage etwas Besonderes</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/22/abschaffung-der-sommerzeit.html">22.02.2018: Abschaffung der Sommerzeit?</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/21/kaelteeinbruch-ab-dem-wochenende-.html">21.02.2018: Kälteeinbruch ab dem Wochenende   </option><option value="//wetter.tagesschau.de/wetterthema/2018/02/20/sonnenscheindauer.html">20.02.2018: Sonnenscheindauer</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/19/jetzt-wird-es-kalt.html">19.02.2018: Jetzt wird es kalt</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/16/jahreszeiten-in-den-tropen.html">16.02.2018: Jahreszeiten in den Tropen</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/15/der-vorhersagehorizont.html">15.02.2018: Der Vorhersagehorizont</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/14/blitzeis.html">14.02.2018: Blitzeis</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/13/was-treibt-das-wetter-an.html">13.02.2018: Was treibt das Wetter an?</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/12/windchill.html">12.02.2018: Windchill</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/09/kaeltespeicher.html">09.02.2018: Kältespeicher</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/08/die-tage-werden-wieder-laenger.html">08.02.2018: Die Tage werden wieder länger</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/07/luftgebirge.html">07.02.2018: Luftgebirge</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/06/wetter-und-grippe.html">06.02.2018: Wetter und Grippe</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/05/wie-schnee-den-frost-verschaerft.html">05.02.2018: Wie Schnee den Frost verschärft</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/02/groundhog-day.html">02.02.2018: Groundhog Day</option><option value="//wetter.tagesschau.de/wetterthema/2018/02/01/der-winter-naht.html">01.02.2018: Der Winter naht</option></optgroup><optgroup label=Januar&nbsp;2018><option value="//wetter.tagesschau.de/wetterthema/2018/01/31/januar-rueckblick.html">31.01.2018: Januar-Rückblick</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/30/leben-wir-in-einer-eiszeit.html">30.01.2018: Leben wir in einer Eiszeit?</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/29/bei-aufklaren-nachtfrost.html">29.01.2018: Bei Aufklaren Nachtfrost</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/26/ein-traeges-system.html">26.01.2018: Ein träges System</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/25/die-entdeckung-der-stratosphaere.html">25.01.2018: Die Entdeckung der Stratosphäre</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/24/der-wasserkreislauf.html">24.01.2018: Der Wasserkreislauf</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/23/schneemassen-in-den-alpen.html">23.01.2018: Schneemassen in den Alpen</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/22/die-himmelsacht.html">22.01.2018: Die Himmelsacht</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/19/spitzenboeen-friederike.html">19.01.2018: Spitzenböen Friederike</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/18/orkantief-friederike-spitzenboeen-bis-13-uhr.html">18.01.2018: Orkantief Friederike  Spitzenböen bis 13 Uhr</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/17/schwerer-sturm-am-donnerstag.html">17.01.2018: Schwerer Sturm am Donnerstag</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/16/fruehe-haselbluete.html">16.01.2018: Frühe Haselblüte</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/15/winterstuerme.html">15.01.2018: Winterstürme</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/12/wechselhaft-und-kaelter.html">12.01.2018: Wechselhaft und kälter</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/11/sonnenstunden-im-januar.html">11.01.2018: Sonnenstunden im Januar</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/10/trockene-raumluft.html">10.01.2018: Trockene Raumluft</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/09/sonnenstunden-am-mittwoch.html">09.01.2018: Sonnenstunden am Mittwoch</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/08/kontrastreicher-wochenstart.html">08.01.2018: Kontrastreicher Wochenstart</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/05/klimaextreme-der-atacama-wueste.html">05.01.2018: Klimaextreme der Atacama Wueste</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/04/besonderheiten-des-klimas-am-ende-der-welt.html">04.01.2018: Besonderheiten des Klimas am Ende der Welt</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/03/nasser-sueden.html">03.01.2018: Nasser Sueden</option><option value="//wetter.tagesschau.de/wetterthema/2018/01/02/sturm-und-dauerregen.html">02.01.2018: Sturm und Dauerregen</option></optgroup><optgroup label=Dezember&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/12/29/der-jahresrueckblick.html">29.12.2017: Der Jahresrueckblick</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/28/milder-jahreswechsel.html">28.12.2017: Milder Jahreswechsel</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/27/waermepol-osteuropa.html">27.12.2017: Wärmepol Osteuropa</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/22/das-tor-zum-weltraum.html">22.12.2017: Das Tor zum Weltraum</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/21/meteorologie-und-quantenphysik.html">21.12.2017: Meteorologie und Quantenphysik</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/20/der-kuerzeste-tag.html">20.12.2017: Der kürzeste Tag</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/19/vorgezogenes-weihnachtstauwetter.html">19.12.2017: Vorgezogenes Weihnachtstauwetter</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/18/der-sibirische-kaeltepol.html">18.12.2017: Der sibirische Kältepol</option><option value="//wetter.tagesschau.de/wetterthema/2017/12/15/weisse-weihnachten.html">15.12.2017: Weiße Weihnachten?</option></optgroup></select></div><div class=unitD><input class="submitButton button" type='submit' value='Zeigen'  onClick="document.location.href=jQuery('select[name=to]').val();return false;"/></div>
	</fieldset>
	</form>
		
	</div><!-- form -->
	<div class="copyright small">&copy; tagesschau.de, Hessischer Rundfunk, Deutscher Wetterdienst</div>
	</div></div></div>
	</div></div>
	
<!-- Container -->
<div class="con">
	<div class="modCon">
		<div class="mod modA modSocialbar">
			<div class="boxCon">
				<div class="box modSocialbar" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}">
					<div class="social">
						<div class="button print">
							<a href="JavaScript:window.print();">Drucken</a>
						</div>
						<div class="button send">

														<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Wetter%20Wetterthema%20Blitzeis%20%28wetter.tagesschau.de%29&amp;body=Link-Tipp%3A%20Wetter%20Wetterthema%20Blitzeis%20%28wetter.tagesschau.de%29%0A%0D//wetter.tagesschau.de/wetterthema/2018/12/14/blitzeis.html%0A%0D%0A%0D">Senden</a>
						</div>
						<div class="shareCon" data-ctrl-collsocial2-entry="{'id':'csentry2'}">
							<div class="button share" data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}">
								<a href="#">Teilen</a>
							</div>
							<script type="text/javascript">
							/* Social Media */

							function setBookmark (where) { 
								burl = encodeURIComponent(location.href); 
								btitle = encodeURIComponent(document.title); 

								switch(where) { 
									case 'Twitter': window.open('http://twitter.com/intent/tweet?text='+btitle+'&url='+burl); break; 
									case 'Facebook': window.open('http://www.facebook.com/sharer.php?u='+burl+'&t='+btitle+'&desc='); break; 
									case 'Delicious': window.open('https://secure.delicious.com/post?url='+burl+'&amp;title='+btitle); break; 
									case 'Webnews': window.open('http://www.webnews.de/einstellen?url='+burl+'&title='+btitle); break; 
									case 'Yigg': window.open('http://yigg.de/neu?exturl='+burl); break; 
									case 'StudiVZ': window.open('http://www.studivz.net/Suggest/Selection/?u='+burl+'&desc='+btitle+'&prov=tagesschau.de'); break; 
									case 'GoogleBM': window.open('http://www.google.com/bookmarks/mark?op=edit&bkmk='+burl+'&title='+btitle); break; 
									} 
								}

							</script>
							<ul class="shares" data-ctrl-collsocial2-csentry2-body="{}">
								<li class="fb">
									<a href="http://www.facebook.de" onclick="setBookmark('Facebook'); return false;">facebook</a>
								</li>
								<li class="google" onclick="setBookmark('GoogleBM'); return false;">
									<a href="http://www.google.com/bookmarks">Google</a>
								</li>
								<li class="twitter">
									<a href="http://www.twitter.com" onclick="setBookmark('Twitter'); return false;" >twitter</a>
								</li>
								<li class="del">
									<a href="http://del.icio.us" onclick="setBookmark('Delicious'); return false;">del.icio.us</a>
								</li>
							</ul>
						</div>
						<div class="likeCon" data-ctrl-socialloader-target="{'context':'Social'}" >
							<div data-ctrl-collsocial2-entry="{'id':'a1'}" class="agreeCon">
								<div data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}" class="button like collapsed hasArrow" style="position: relative; cursor: pointer;">
									<a href="#">Empfehlen</a>
									<div class="fb"></div>
									<div class="twitter"></div>
									<div class="google"></div>
									<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
								</div>
								<div data-ctrl-collsocial2-a1-body="{}" class="agreement" style="display: none;">
									<p class="text">
										<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" k&ouml;nnen Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die M&ouml;glichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer &uuml;bertragen werden. Diese Zustimmung wird von Ihnen f&uuml;r 24 Stunden erteilt.
									</p>
									<div data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'//wetter.tagesschau.de/social/wetterthema/2018/12/14/blitzeis~social.html'}" class="button agree">
										<a href="#" data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}">Einverstanden</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!-- box -->
			</div>
		<!-- boxCon -->
		</div>
	</div>
	<!-- modCon -->
</div>
<!-- con -->
</div><div class="section sectionC">
	<div class="con ">
		<h2 class="conHeadline hidden"></h2>
		<div class="modCon">
			<div class="mod modA modMini">
				<div class="boxCon" aria-live="polite"><div class="box">
<div class="teaser" >
<div class="mediaCon  ">

<div class="media mediaA">
<a class="mediaLink" href="//wetter.tagesschau.de/deutschland/aussichten.html#vorhersage">
	<img alt="Vorhersage Deutschland" title="Vorhersage Deutschland" data-ctrl-attributeswap="{'id':'wetterteaserAS01','action':{
	'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_teaser.jpg'},
	's':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_webL.jpg'},
	'm':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_teaser.jpg'},
	'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_webL.jpg'},
	'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_webL.jpg'}}}" class="img" 
	src="//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_teaser.jpg" />
</a>
</div><!-- media -->
</div><!-- mediaCon-->
<!-- media -->
<h4 class="headline "><a href="//wetter.tagesschau.de/deutschland/aussichten.html#vorhersage">Vorhersage Deutschland</a></h4>
</div><!-- teaser -->
</div><div class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">
	<img alt="Aussichten Deutschland" title="Aussichten Deutschland" data-ctrl-attributeswap="{'id':'wetterteaserAS02','action':{
	'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg'},
	's':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg'},
	'm':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg'},
	'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_webL.jpg'},
	'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_webL.jpg'}}}" class="img" 
	src="//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg" />
</a>
</div><!-- media -->
</div><!-- mediaCon-->
<!-- media -->
<h4 class="headline "><a href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten Deutschland</a></h4>
</div><!-- teaser -->
</div><div class="box">
<div class="teaser" >
<div class="mediaCon  ">

<div class="media mediaA">
<a class="mediaLink" href="//wetter.tagesschau.de/deutschland/windundwolken.html">
	<img alt="Wind und Wolken Deutschland" title="Wind und Wolken Deutschland" data-ctrl-attributeswap="{'id':'wetterteaserAS04','action':{
	'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webL.jpg'},
	's':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webL.jpg'},
	'm':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webM.jpg'},
	'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webM.jpg'},
	'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webL.jpg'}}}" class="img" 
	src="//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_teaser.jpg" />
</a>
</div><!-- media -->
</div><!-- mediaCon-->
<!-- media -->

<h4 class="headline">
<a href="//wetter.tagesschau.de/deutschland/windundwolken.html">Wind und Wolken Deutschland</a>
</h4>

</div><!-- teaser -->
</div></div></div></div></div></div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>

<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!-- wrapper -->
</div><!-- content -->

<!-- footer -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li><a href="//www.tagesschau.de/app/">Tagesschau&nbsp;App</a></li>
<li><a href="//www.tagesschau.de/infoservices/rssfeeds/">RSS&nbsp;Feeds</a></li>
<li><a href="//www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="//twitter.com/tagesschau">Twitter</a></li>
<li><a href="//www.youtube.com/tagesschau">YouTube</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">tagesschau.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//www.tagesschau.de/">Startseite</a></li>
<li><a href="//www.tagesschau.de/multimedia/">Videos & Audios</a></li>
<li><a href="//www.tagesschau.de/inland/">Inland</a></li>
<li><a href="//www.tagesschau.de/ausland/">Ausland</a></li>
<li><a href="//www.tagesschau.de/wirtschaft/">Wirtschaft</a></li>
<li><a href="//wetter.tagesschau.de/">Wetter</a></li>
<li><a href="//wahl.tagesschau.de/">Wahlen</a></li>
<li><a href="//meta.tagesschau.de/">Ihre Meinung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="//www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a href="//one.ard.de/">ONE</a></li>
<li><a href="//programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="//www.3sat.de/">3sat</a></li>
<li><a href="//www.arte.tv/de">arte</a></li>
<li><a href="//www.funk.net">funk</a></li>
<li><a href="//www.kika.de/">Ki.Ka</a></li>
<li><a href="//www.phoenix.de/">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="//www.br.de/">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="//www.hessenschau.de/">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="//www.mdr.de/">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="//www.ndr.de/">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="//www.radiobremen.de/">Radio&nbsp;Bremen</a></li>
<li><a href="//www.rbb-online.de/"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="//www.sr-online.de/">Saarl&auml;ndischer&nbsp;Rundfunk</a></li>
<li><a href="//www.swr.de/">S&uuml;dwestrundfunk</a></li>
<li><a href="//www.wdr.de/">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="//www.dw.de/">Deutsche Welle</a></li>
<li><a href="//www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="//www.tagesschau.de/datenschutz/">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="//www.ard.de/"><img alt="Logo ARD" title="Logo ARD" src="//www.tagesschau.de/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div class="inv">






<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
<!-- Ende IVW SZMnG Tag -->




</div>
<script src='/include/js/smarttag.js' ></script>
<script type='text/javascript'>
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, '$1');
var viewSize;
if (cookieViewsize == '0') viewSize = 'xs';
else if (cookieViewsize == '1') viewSize = 's';
else if (cookieViewsize == '2') viewSize = 'm';
else if (cookieViewsize == '3') viewSize = 'l';
else if (cookieViewsize == '4') viewSize = 'xl';
else  viewSize = 'auto';
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = '';
if (pathArray[3] === undefined) pathArray[3] = '';
var atiTag = new ATInternet.Tracker.Tag();
atiTag.page.set({
     name: encodeURIComponent('Wetter Wetterthema Blitzeis'),
     chapter1: encodeURIComponent(pathArray[1]),
     chapter2: encodeURIComponent(pathArray[2]),
     chapter3: encodeURIComponent(pathArray[3]),
     level2: '9'
});
atiTag.customVars.set({
     site: {
             1: '[' + encodeURIComponent(document.referrer) + ']',
             2: '[' + encodeURIComponent(document.location.href) + ']',
             3: '',
             4: '[' + encodeURIComponent('Wetter Wetterthema Blitzeis') + ']',
             5: '',
             6: '[' + encodeURIComponent('externalApplication') + ']',
             7: '[' + encodeURIComponent('Detailseite') + ']',
             8: '[' + encodeURIComponent('tagesschau') + ']',
             9: '',
             10: '',
             11: '[' + encodeURIComponent(document.location.pathname) + ']',
             12: '', // App-Version
             13: '[2018-12-14T12:55:02]',
             14: '[Web]',
             15: '',
             16: '[' + viewSize + ']', //Darstellungsgroesse
             17: '[Nein]', //Sendungsbezug
             18: '[ARD-aktuell]', // Ersteller
             19: '',
             20: ''
     }
});
atiTag.dispatch();
</script>



</div>
</body>
</html>
