<!DOCTYPE html>
<html lang="de">
<head>
<title>Wetterthema | tagesschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<meta name="description" content="tagesschau.de - die erste Adresse für Nachrichten und Information: An 365 Tagen im Jahr rund um die Uhr aktualisiert bietet tagesschau.de die wichtigsten Nachrichten des Tages und zusätzliche Informationen in Text, Bild, Audio und Video, sowie umfassende Berichte und Hintergründe zu aktuellen Themen." />
<meta name="keywords" content="Wetter, Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />

<meta name="news_keywords" content="Wetter, Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />

<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>

<link rel="apple-touch-icon" href="//www.tagesschau.de/apple-touch-icon.png"/>
<link rel="SHORTCUT ICON" href="//www.tagesschau.de/favicon.ico" />
<link rel="author" title="Kontakt" href="//www.tagesschau.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="//www.tagesschau.de/suche2.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.tagesschau.de/inhaltsverzeichnis/index.html" />
<link rel="copyright" title="Impressum" href="//www.tagesschau.de/impressum/" />
<link rel="help" title="Hilfe" href="//www.tagesschau.de/hilfe/" />

<!-- Styles -->
<link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/base.css" /><link rel="stylesheet" type="text/css" href="" /><link rel="stylesheet" type="text/css" href="//wetter.tagesschau.de/css/cssoverwrite.css" />

<!--[if IE 8]><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/ie9.css" /><![endif]-->

<!-- Scripts -->
<script type="text/javascript" src=""></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.8.23.custom.min.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/tracking.js"></script>

<!-- MediaMatcher -->
<script type="text/javascript">


    	var $ = jQuery.noConflict();	
		var app = new Application(jQuery);

		(function(jq){
               var cssPath = '//www.tagesschau.de/resources/framework/css/';
                //var cssPath = '';

                 var mediaMatcher = app.mediaMatcher = new MediaMatcher({
						'screen and (min-width: 0px) and (max-width: 479px)': {
							'css': [cssPath+'xs.css', '//wetter.tagesschau.de/css/cssoverwritexs.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
							}]
						},
						'screen and (min-width: 480px) and (max-width: 767px)': {
							'css': [cssPath+'s.css', '//wetter.tagesschau.de/css/cssoverwrites.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
							}]
						},
						'screen and (min-width: 768px) and (max-width: 1009px)': {
							'css': [cssPath+'m.css', '//wetter.tagesschau.de/css/cssoverwritem.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
							}]
						},
						'screen and (min-width: 1010px) and (max-width: 1900px)': {
							'css': [cssPath+'l.css', '//wetter.tagesschau.de/css/cssoverwritel.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
							}]
						},
						'screen and (min-width: 1901px)': {
							'css': [cssPath+'xl.css', '//wetter.tagesschau.de/css/cssoverwritexl.css', ''],
							'js':  [],
							'obj': [{
								onInit:    function(){},
								onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
								onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
							}]
						}
					});
					mediaMatcher.showInfo(false);
					mediaMatcher.preLoadCss(false);
					mediaMatcher.dynamicLoadJS(false);
					mediaMatcher.dynamicLoadCss(true);
					mediaMatcher.dynamicTriggerObj(true);
					mediaMatcher.waitBeforeDynamicLoad(25);
					mediaMatcher.waitForCssIsLoaded(true,400);
					mediaMatcher.tryToSupportNativeMediaQueries(true);
					mediaMatcher.init();

				 jq(document).ready(function(){
						app.initControllers(jq('body'));
						app.registerEvents();
						app.init();
				});
		})(jQuery.noConflict());
</script>
	
	
<noscript><link rel="stylesheet" type="text/css" href="//www.tagesschau.de/resources/framework/css/l.css"></noscript>
</head>


<body class="tagesschau wetter wetterthema" >
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>

<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper" role="main">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'xs':['disable'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">

<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
	<a name="goToHead" class="hidden"></a>
	<a href="#goToContent" class="hidden">Zum Inhalt</a>
	<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
		<ul data-ctrl-collHead-h3-body="{}">
			<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
			<li class="tagesschau active"><a href="//www.tagesschau.de/">Nachrichten</a></li>
			<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
			<li class="boerse"><a href="http://boerse.ard.de/">Börse</a></li>
			<li class="ratgeber"><a href="http://www.ard.de/ratgeber">Ratgeber</a></li>
			<li class="wissen"><a href="http://www.ard.de/wissen">Wissen</a></li>
			<li class="kultur"><a href="http://www.ard.de/kultur">Kultur</a></li>
			<li class="kinder"><a href="http://www.ard.de/kinder">Kinder</a></li>
			<li class="intern"><a href="http://www.ard.de/intern">ARD Intern</a></li>
			<li class="tv"><a href="http://www.daserste.de/">Fernsehen</a></li>
			<li class="radio"><a href="http://www.ard.de/radio">Radio</a></li>
			<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
		</ul>
	<div class="ardlogo">
		<a href="http://www.ard.de"></a>
	</div>
</div><!-- navi -->

<div class="logo">
<a href="//wetter.tagesschau.de/">
	<img alt="tagesschau-logo" title="tagesschau-logo" src="//www.tagesschau.de/resources/framework/img/tagesschau/banner/logo_base_wetter.png"/>
</a>
</div>

<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="//www.tagesschau.de/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" action="//www.tagesschau.de/suche2.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche in tagesschau.de" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche2.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Lupe" title="Suchen" src="//www.tagesschau.de/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>



<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
        <li><span class="subressort collapsed"><a href="//wetter.tagesschau.de/">Startseite</a></span></li>
    	<li data-ctrl-csub-entry="{'id':'a1'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/deutschland/">Deutschland</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
                        <li><a href="//wetter.tagesschau.de/deutschland/">Aktuell</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#vorhersage">Vorhersage</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/windundwolken.html">Wind & Wolken</a></li>
                        <li><a href="//wetter.tagesschau.de/deutschland/wetterstationen/">Wetterstationen</a></li>
                        <li><a href="//wetter.tagesschau.de/pollenflug/">Pollenflug</a></li>
			<li><a href="//wetter.tagesschau.de/wetterfuehligkeit/">Wetterf&uuml;hligkeit</a></li>
            </ul>
    	</li>
    	<li data-ctrl-csub-entry="{'id':'a2'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/unwetter/"index.shtml>Unwetter</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
                  <li><a href="//wetter.tagesschau.de/unwetter/">Deutschland</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/baden-wuerttemberg.html">Baden-W&uuml;rttemberg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/bayern.html">Bayern</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/berlin.html">Berlin</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/brandenburg.html">Brandenburg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/bremen.html">Hansestadt Bremen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/hamburg.html">Hansestadt Hamburg</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/hessen.html">Hessen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/mecklenburg-vorpommern.html">Mecklenburg-Vorpommern</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/niedersachsen.html">Niedersachsen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/nordrhein-westfalen.html">Nordrhein-Westfalen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/rheinland-pfalz.html">Rheinland-Pfalz</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/saarland.html">Saarland</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/sachsen.html">Sachsen</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/sachsen-anhalt.html">Sachsen-Anhalt</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/schleswig-holstein.html">Schleswig-Holstein</a></li>
                  <li><a href="//wetter.tagesschau.de/unwetter/thueringen.html">Th&uuml;ringen</a></li>
            </ul>
    	</li>
    	
    	<li data-ctrl-csub-entry="{'id':'a4'}">
    		<span class="collapsed  subressort" data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//wetter.tagesschau.de/europawelt/">Europa&nbsp;&&nbsp;Welt</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
                  <li><a href="//wetter.tagesschau.de/europawelt/index.html#temperaturenweltweit">Aktuell</a></li>
                  <li><a href="//wetter.tagesschau.de/europawelt/">Vorhersage</a></li>
                  <li><a href="//wetter.tagesschau.de/europawelt/wolken.html">Wolken</a></li>
            </ul>
    	</li>
    	
    	<li data-ctrl-csub-entry="{'id':'a9'}">
    		<span class="active collapsed subressort" data-ctrl-csub-a9-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="#">Mehr</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a9-body="{}" data-ctrl-laySub-entry="{}">
                
                
                <li data-ctrl-csub-entry="{'id':'a13'}">
                		<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/radarbilder/" class="">Regenradar</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
                        <li><a href="//wetter.tagesschau.de/radarbilder/">Deutschland</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/norden.html">Norden</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/osten.html">Osten</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/sueden.html">S&uuml;den</a></li>
                        <li><a href="//wetter.tagesschau.de/radarbilder/westen.html">Westen</a></li>
                    </ul>
                </li>
<!--                <li data-ctrl-csub-entry="{'id':'a14'}">
                		<span class="collapsed" data-ctrl-csub-a14-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/satellitenbilder/" class="">Satellitenbilder</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a14-body="{}">
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,2.html">Europa / Hybrid</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,3.html">Welt</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,4.html">Amerika</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,5.html">Afrika</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,6.html">Indischer Ozean</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/"satfilm,7.html>Australien</a></li>
                        <li><a href="//wetter.tagesschau.de/satellitenbilder/satfilm,8.html">Pazifik</a></li>
                    </ul>
                </li>
                <li data-ctrl-csub-entry="{'id':'a15'}">
                		<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="#" class="">Biowetter</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
                        <li><a href="#">Pollenflug</a></li>
                        <li><a href="#">Wetterf&uuml;hligkeit</a></li>
                    </ul>
                </li> -->
                <li><a href="//wetter.tagesschau.de/wetterthema/">Wetterthema</a></li>
                <li data-ctrl-csub-entry="{'id':'a16'}">
                		<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
                   			<a href="//wetter.tagesschau.de/reisewetter/" class="">Reisewetter</a>

               			</span>
                    <ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
                        <li><a href="//wetter.tagesschau.de/reisewetter/">Aktuell</a></li>
						<li><a href="//wetter.tagesschau.de/reisewetter/wassertemperaturen.html">Wassertemperaturen</a></li>                    </ul>
                </li>
                <li><a href="//wetter.tagesschau.de/wetterlexikon/">Wetter-Lexikon</a></li>
                <li><a href="#">Wetter - Wir &uuml;ber uns</a></li>
            </ul>
    	</li>

         	
    	    	    	
    	<li data-ctrl-csub-entry="{'id':'a26'}">
    		<span class="collapsed subressort" data-ctrl-csub-a26-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
       			 <a href="//www.tagesschau.de/kontakt_und_hilfe/kontakt/index.html">Kontakt & Hilfe</a>
          	</span>
            <ul class="subressorts" style="display: none;" data-ctrl-csub-a26-body="{}" data-ctrl-laySub-entry="{}">
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/kontakt/index.html">Kontakt</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/impressum/index.html">Impressum</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/hilfe/index.html">Hilfe</a></li>
                <li><a href="//www.tagesschau.de/kontakt_und_hilfe/datenschutz/index.html">Datenschutz</a></li>
                <li><a href="//www.tagesschau.de/inhaltsverzeichnis">Inhaltsverzeichnis</a></li>
            </ul>
    	</li>
    	<li class="right"><span class="subressort collapsed"><a href="//www.tagesschau.de">Zurück zu tagesschau.de</a></span></li>

    	
    	
    </ul>
</div>


</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->

<!-- **** WRAPPER **** -->

<div id="content">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'100','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Wetterthema | tagesschau.de</h1>
<div class="section sectionZ">
	<div class="con ">
	<h2 class="conHeadline  hidden"></h2>
		<div class="modCon">
			<div class="mod modA modParagraph">
				<div class="boxCon">
					<div class="box"><div class="mediaCon mediaTop "><div class="media mediaA">
<img class="img" src="//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1499347561.jpg" data-ctrl-attributeswap="{'id':'ae28','action':{'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1499347561.jpg'},'s':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1499347561.jpg'},'m':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1499347561_xl.jpg'},'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1499347561_xl.jpg'},'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/wetterthema/wt1499347561_xl.jpg'}}}" title="Wetterthema" alt="Wetterthema"></div></div><p class='dachzeile small'>06.07.2017</p><h3 class="headline small">Blitzmessung</h3><p class='einleitung small'>Blitze sind teilweise ein ästhetisches Naturschauspiel und die meisten von Ihnen haben sicherlich schon einmal Blitze beobachtet. Hauptsächlich in den Sommermonaten blitzt es  in Deutschland sehr häufig. Es gibt dabei unterschiedliche Blitzarten. Man unterscheidet zwischen Inter-Wolke-Blitzen, Wolke-Wolke-Blitzen, Wolke-Erde-Blitzen oder auch Erde-Wolke-Blitzen. Diese Blitze werden dann auch noch nach ihrer Polarität und Stärke charakterisiert. Um all diese Blitze messen zu können bedient man sich verschiedener Messmethoden.</p><p class='text small'>Damit ein Blitz überhaupt entstehen kann, bedarf es einer Potentialdifferenz, die sowohl innerhalb der Wolke, als auch zwischen Erde und Wolke gegeben sein muss. Auf die Blitzentstehung soll nun aber nicht weiter eingegangen werden, da dies im Thema des Tages vom 21.06.2017 bereits abgehandelt wurde. Vielmehr soll es darum gehen, wie Blitze eigentlich gemessen werden und wie eine Lokalisierung des Blitzes überhaupt möglich ist.<br />
<br />
Bei einem Blitzvorgang werden elektromagnetische Wellen emittiert, sodass durch die Messung des elektromagnetischen Feldes eine Lokalisierung eines Blitzes möglich ist. Es wird die Amplitude, der Einfallswinkel oder die Ankunftszeit der Signale zur Blitzortung verwendet. Dabei stehen zwei Verfahren zur Blitzortung zur Verfügung. Heutzutage wird fast nur noch das Time of Arrival-Verfahren (ToA) benutzt, das auf einer Laufzeitmessung beruht. Das zweite Verfahren bedient sich der Winkelpeilung, indem man den Einfallswinkel der elektromagnetischen Strahlung zur Blitzortung benutzt. Dieses Verfahren wird Magneting Direction Finding-Verfahren (MDF) genannt, findet aber heutzutage kaum noch Beachtung. Mittels des ToA-Verfahrens ist es möglich, den Entladungsort des Blitzes zu bestimmen. Bei einer Blitzentladung breiten sich die elektromagnetischen Wellen mit Lichtgeschwindigkeit aus. Dieser elektrische Impuls wird von Feldantennen gemessen, die sich an unterschiedlichen Standorten befinden. Die Antennen sind mittels des Global Positioning System (GPS) zeitlich synchronisiert. Da der elektrische Impuls im Regelfall zu unterschiedlichen Zeitpunkten an den Antennen gemessen wird, liegen mögliche Entladungspunkte auf einer Hyperbel. Wird nun eine dritte Antenne hinzugenommen, schneidet dessen Hyperbel die vorherigen Hyperbeln an zwei Punkten. An einem dieser zwei Punkte muss die Blitzentladung nun also erfolgt sein. Zur genauen Ortung muss eine weitere Messung an einer vierten Antenne vollzogen werden, denn damit kann ein Punkt ausgeschlossen werden und man hat nun den Entladungsort des Blitzes bestimmt. Da die Berechnung des geographischen Ortes des Blitzes aus physikalischen Gründen eine unvermeidbare Ungenauigkeit mit sich bringt ist eine metergenaue Lokalisierung eines Blitzes nicht möglich. Allerdings ist die Technik und Wissenschaft mittlerweile so ausgefeilt, dass die mittlere Abweichung unter 100 Metern liegt.<br />
<br />
Am heutigen Abend und in der kommenden Nacht kommen einige Bürgerinnen und Bürger Deutschlands in den Genuss von blitzreichen Gewittern. In diesem Sinne schauen Sie sich dieses Naturschauspiel aus sicherer Entfernung an und auch Sie können den ungefähren Einschlagsort eines Blitzes bestimmen in dem sie die Zeit zwischen Blitz und Donner zählen. Diese Sekundenzahl teilen sie durch drei und dann haben sie die Entfernung des Entladungsortes des Blitzes in Kilometern.<br />
<br />
<br />
06. Juli 2017<br />
Dipl.-Met. Marcel Schmid<br />
ARD - Wetterredaktion<br />
</p></div>
				</div>
			</div>
		<div class="mod modA modForm">
						<div class="boxCon">
							<div class="box">
								<div class="form small">
								<h3 class='headline hidden'>Alle Wetterthemen</h3><form data-ctrl-formular="{'id':'wetterthemenform'}" action='#' >
     					<h4 class='subtitle'>Alle Wetterthemen</h4><fieldset class=submitfield><div class=unitY><select name=to size=1 class='liste'><optgroup label=Juli&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/07/07/tropische-wirbelstuerme.html">07.07.2017: Tropische Wirbelstürme</option><option value="//wetter.tagesschau.de/wetterthema/2017/07/06/blitzmessung.html">06.07.2017: Blitzmessung</option><option value="//wetter.tagesschau.de/wetterthema/2017/07/05/konvergenzlinie.html">05.07.2017: Konvergenzlinie</option><option value="//wetter.tagesschau.de/wetterthema/2017/07/04/wind.html">04.07.2017: Wind</option><option value="//wetter.tagesschau.de/wetterthema/2017/07/03/reisewetter-fuer-deutschland.html">03.07.2017: Reisewetter für Deutschland</option></optgroup><optgroup label=Juni&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/06/30/die-blaue-stunde.html">30.06.2017: Die blaue Stunde</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/29/junirueckblick.html">29.06.2017: Junirückblick</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/28/das-reisewetter-fuer-einige-urlaubsgebiete.html">28.06.2017: Das Reisewetter für einige Urlaubsgebiete</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/27/der-siebenschlaefer.html">27.06.2017: Der Siebenschläfer</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/26/neue-gewitter.html">26.06.2017: Neue Gewitter</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/23/hitze-und-gewitter.html">23.06.2017: Hitze und Gewitter</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/22/nach-unwettern-folgt-ein-ruhiges-wochenende.html">22.06.2017: Nach Unwettern folgt ein ruhiges Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/21/blitze.html">21.06.2017: Blitze</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/20/der-laengste-tag.html">20.06.2017: Der längste Tag</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/19/heisse-woche.html">19.06.2017: Heiße Woche</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/16/der-wetterbericht.html">16.06.2017: Der Wetterbericht</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/15/schelfeisabbruch-in-der-antarktis.html">15.06.2017: Schelfeisabbruch in der Antarktis</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/14/gewittersysteme.html">14.06.2017: Gewittersysteme</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/13/wetter-an-fronleichnam.html">13.06.2017: Wetter an Fronleichnam</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/12/tropennacht.html">12.06.2017: Tropennacht</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/09/wassertemperaturen-am-wochenende.html">09.06.2017: Wassertemperaturen am Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/08/wetterbeobachter-gesucht.html">08.06.2017: Wetterbeobachter gesucht</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/07/schafskaelte.html">07.06.2017: Schafskälte</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/06/sommerstuermchen-gefaellig.html">06.06.2017: Sommerstürmchen gefällig?</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/02/neuschnee-im-juli.html">02.06.2017: Neuschnee im Juli</option><option value="//wetter.tagesschau.de/wetterthema/2017/06/01/kohlendioxid.html">01.06.2017: Kohlendioxid</option></optgroup><optgroup label=Mai&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/05/31/wann-ist-sommer.html">31.05.2017: Wann ist Sommer?</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/30/hagel.html">30.05.2017: Hagel</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/29/der-klima-michel.html">29.05.2017: Der Klima-Michel</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/26/zunehmend-schwuel.html">26.05.2017: Zunehmend schwül</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/24/luftberge.html">24.05.2017: Luftberge</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/23/wasser-ueber-unseren-koepfen.html">23.05.2017: Wasser über unseren Köpfen</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/22/vorsicht-sonne.html">22.05.2017: Vorsicht Sonne!</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/19/regenrekorde.html">19.05.2017: Regenrekorde</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/18/tornado-saison-hat-begonnen.html">18.05.2017: Tornado-Saison hat begonnen</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/17/wo-faengt-der-weltraum-an.html">17.05.2017: Wo fängt der Weltraum an?</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/16/strahlungstag.html">16.05.2017: Strahlungstag</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/15/die-hadley-zelle.html">15.05.2017: Die Hadley-Zelle</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/12/blitze.html">12.05.2017: Blitze</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/11/regenwahrscheinlichkeit.html">11.05.2017: Regenwahrscheinlichkeit</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/10/erste-sommerliche-gewitterlage.html">10.05.2017: Erste sommerliche Gewitterlage</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/09/bei-aufklaren-nachtfrost.html">09.05.2017: Bei Aufklaren Nachtfrost</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/08/eisheilige.html">08.05.2017: Eisheilige</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/05/wann-kommt-der-sommer.html">05.05.2017: Wann kommt der Sommer?</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/04/wetterrueckblick-april.html">04.05.2017: Wetterrückblick April</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/03/nochmal-ordentlich-regen.html">03.05.2017: Nochmal ordentlich Regen</option><option value="//wetter.tagesschau.de/wetterthema/2017/05/02/endlich-regen.html">02.05.2017: Endlich Regen!</option></optgroup><optgroup label=April&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/04/28/kalte-nacht.html">28.04.2017: Kalte Nacht</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/27/wetterbesserung.html">27.04.2017: Wetterbesserung</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/26/messung-des-niederschlags.html">26.04.2017: Messung des Niederschlags</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/25/regen-und-schnee.html">25.04.2017: Regen und Schnee</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/24/erneuter-kaelteeinbruch.html">24.04.2017: Erneuter Kälteeinbruch</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/21/die-atmosphaere.html">21.04.2017: Die Atmosphäre</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/20/frostschaeden-durch-kalte-aprilnacht.html">20.04.2017: Frostschäden durch kalte Aprilnacht</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/19/messmethoden.html">19.04.2017: Messmethoden</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/18/kaltlufteinbruch-im-april.html">18.04.2017: Kaltlufteinbruch im April</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/13/osterwetter-in-europa.html">13.04.2017: Osterwetter in Europa</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/12/regionale-trockenheit-.html">12.04.2017: Regionale Trockenheit </option><option value="//wetter.tagesschau.de/wetterthema/2017/04/11/erster-wettertrend-fuer-ostern.html">11.04.2017: Erster Wettertrend für Ostern</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/10/aktuelle-waldbrandgefahr.html">10.04.2017: Aktuelle Waldbrandgefahr</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/07/meeresspiegelanstieg.html">07.04.2017: Meeresspiegelanstieg</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/06/schneelage-in-den-alpen.html">06.04.2017: Schneelage in den Alpen</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/05/ensembleprognosen.html">05.04.2017: Ensembleprognosen</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/04/der-motor-des-wetters.html">04.04.2017: Der Motor des Wetters</option><option value="//wetter.tagesschau.de/wetterthema/2017/04/03/der-waermste-maerz.html">03.04.2017: Der wärmste März</option></optgroup><optgroup label=M&auml;rz&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/03/31/der-april-macht-was-er-will.html">31.03.2017: Der April macht was er will</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/30/rekordwaerme.html">30.03.2017: Rekordwärme</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/29/die-klimasensitivitaet.html">29.03.2017: Die Klimasensitivität</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/28/wie-lange-daemmert-es.html">28.03.2017: Wie lange dämmert es?</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/27/birken-und-eschenpollen-.html">27.03.2017: Birken- und Eschenpollen </option><option value="//wetter.tagesschau.de/wetterthema/2017/03/24/treibhausgase.html">24.03.2017: Treibhausgase</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/23/wolken-verstehen.html">23.03.2017: Wolken verstehen</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/22/wettermacher.html">22.03.2017: Wettermacher</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/21/hochs-und-tiefs.html">21.03.2017: Hochs und Tiefs</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/20/schauerwetter.html">20.03.2017: Schauerwetter</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/17/quinoktium.html">17.03.2017: Äquinoktium</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/16/tagesgang-der-temperatur.html">16.03.2017: Tagesgang der Temperatur</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/15/fruehlingssonne.html">15.03.2017: Frühlingssonne</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/14/blizzard-stella.html">14.03.2017: Blizzard Stella</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/13/maerzsonne.html">13.03.2017: Märzsonne</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/10/die-natur-holt-auf.html">10.03.2017: Die Natur holt auf</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/09/mal-ne-trockene-phase.html">09.03.2017: Mal ne trockene Phase</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/08/droht-hochwasser-im-sueden.html">08.03.2017: Droht Hochwasser im Süden?</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/07/hagel-oder-graupel.html">07.03.2017: Hagel oder Graupel?</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/06/neuschnee-im-bergland.html">06.03.2017: Neuschnee im Bergland</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/03/wie-stabil-ist-das-klima.html">03.03.2017: Wie stabil ist das Klima?</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/02/maerz-extreme.html">02.03.2017: März-Extreme</option><option value="//wetter.tagesschau.de/wetterthema/2017/03/01/weiterhin-turbulent.html">01.03.2017: Weiterhin turbulent</option></optgroup><optgroup label=Februar&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/02/28/winter-ade.html">28.02.2017: Winter ade?</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/27/regenzeiten.html">27.02.2017: Regenzeiten</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/24/wie-wird-der-fruehling.html">24.02.2017: Wie wird der Frühling?</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/23/kaltfront.html">23.02.2017: Kaltfront</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/22/sturm-an-weiberfastnacht.html">22.02.2017: Sturm an Weiberfastnacht</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/21/turbulenz.html">21.02.2017: Turbulenz</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/20/der-jetstream.html">20.02.2017: Der Jetstream</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/17/teures-gemuese.html">17.02.2017: Teures Gemüse</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/16/wie-viel-sonne-bringt-das-wochenende.html">16.02.2017: Wie viel Sonne bringt das Wochenende?</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/15/trockenheit-in-der-suedhaelfte.html">15.02.2017: Trockenheit in der Südhälfte</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/14/sonnenscheindauer.html">14.02.2017: Sonnenscheindauer</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/13/der-fruehling-gibt-ein-kurzes-gastspiel.html">13.02.2017: Der Frühling gibt ein kurzes Gastspiel</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/10/beginn-der-pollenflugsaison.html">10.02.2017: Beginn der Pollenflugsaison</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/09/kaeltespeicher.html">09.02.2017: Kältespeicher</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/08/luftdruck.html">08.02.2017: Luftdruck</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/07/grippewelle.html">07.02.2017: Grippewelle</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/06/niklas-wuehlt-den-atlantik-auf.html">06.02.2017: Niklas wühlt den Atlantik auf</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/03/der-wasserkreislauf.html">03.02.2017: Der Wasserkreislauf</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/02/taeglich-gruesst-das-murmeltier.html">02.02.2017: Täglich grüßt das Murmeltier</option><option value="//wetter.tagesschau.de/wetterthema/2017/02/01/januar-rueckblick.html">01.02.2017: Januar-Rückblick</option></optgroup><optgroup label=Januar&nbsp;2017><option value="//wetter.tagesschau.de/wetterthema/2017/01/31/scheinkraefte.html">31.01.2017: Scheinkräfte</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/30/blitzeis.html">30.01.2017: Blitzeis</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/27/was-ist-eigentlich-ein-wetterfrosch.html">27.01.2017: Was ist eigentlich ein Wetterfrosch?</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/26/weltcup-in-willingen-vom-winde-verweht.html">26.01.2017: Weltcup in Willingen vom Winde verweht?</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/25/die-allgemeine-zirkulation.html">25.01.2017: Die allgemeine Zirkulation</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/24/das-kaeltehoch.html">24.01.2017: Das Kältehoch</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/23/ist-der-januar-wirklich-kaelter-als-im-mittel.html">23.01.2017: Ist der Januar wirklich kälter als im Mittel?</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/20/winter-von-seiner-schoenen-seite.html">20.01.2017: Winter von seiner schönen Seite</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/19/halos.html">19.01.2017: Halos</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/18/bei-aufklaren-nachtfrost.html">18.01.2017: Bei Aufklaren Nachtfrost</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/17/die-himmelsacht.html">17.01.2017: Die Himmelsacht</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/16/wie-schnee-den-frost-verschaerft.html">16.01.2017: Wie Schnee den Frost verschärft</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/13/sturmtief-egon-ein-rueckblick.html">13.01.2017: Sturmtief Egon- Ein Rückblick</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/12/schneetief-egon.html">12.01.2017: Schneetief Egon</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/11/winterstuerme.html">11.01.2017: Winterstürme</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/10/kuehlender-schnee.html">10.01.2017: Kühlender Schnee</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/09/neuschnee-aus-westen.html">09.01.2017: Neuschnee aus Westen</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/06/wetterlagen.html">06.01.2017: Wetterlagen</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/05/frueher-war-alles-besser.html">05.01.2017: Früher war alles besser</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/04/kontinentale-polarluft.html">04.01.2017: Kontinentale Polarluft</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/03/sturm-und-wintergewitter.html">03.01.2017: Sturm und Wintergewitter</option><option value="//wetter.tagesschau.de/wetterthema/2017/01/02/kommt-jetzt-der-winter.html">02.01.2017: Kommt jetzt der Winter?</option></optgroup><optgroup label=Dezember&nbsp;2016><option value="//wetter.tagesschau.de/wetterthema/2016/12/30/der-jahresrueckblick.html">30.12.2016: Der Jahresrückblick</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/29/welches-wetter-bringt-die-silvesternacht.html">29.12.2016: Welches Wetter bringt die Silvesternacht?</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/28/sehr-kraeftiges-hoch-und-nun-.html">28.12.2016: Sehr kräftiges Hoch  Und nun? </option><option value="//wetter.tagesschau.de/wetterthema/2016/12/27/stuermischer-2-weihnachtstag.html">27.12.2016: Stürmischer 2. Weihnachtstag</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/23/die-entdeckung-der-stratosphaere.html">23.12.2016: Die Entdeckung der Stratosphäre</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/22/weihnachtssturm-im-norden.html">22.12.2016: Weihnachtssturm im Norden?</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/21/wettermodelle.html">21.12.2016: Wettermodelle</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/20/wintersonnenwende.html">20.12.2016: Wintersonnenwende</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/19/gruen-oder-weiss.html">19.12.2016: Grün oder Weiß?</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/16/leben-am-kaeltepol.html">16.12.2016: Leben am Kältepol</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/15/elefantengedaechtnis.html">15.12.2016: Elefantengedächtnis</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/14/die-polarfront.html">14.12.2016: Die Polarfront</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/13/wetter-auf-dem-50-breitengrad.html">13.12.2016: Wetter auf dem 50. Breitengrad</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/12/geminiden.html">12.12.2016: Geminiden</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/09/wo-bringt-das-wochenende-sonnenschein.html">09.12.2016: Wo bringt das Wochenende Sonnenschein?</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/08/so-tief-sitzt-der-frost.html">08.12.2016: So tief sitzt der Frost</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/07/raureif-eisnadeln-.html">07.12.2016: Raureif-Eisnadeln </option><option value="//wetter.tagesschau.de/wetterthema/2016/12/06/industrieschnee.html">06.12.2016: Industrieschnee</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/05/inversion-durch-absinken.html">05.12.2016: Inversion durch Absinken</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/02/statistik-und-wetter.html">02.12.2016: Statistik und Wetter</option><option value="//wetter.tagesschau.de/wetterthema/2016/12/01/stuermisch-im-nordosten.html">01.12.2016: Stürmisch im Nordosten</option></optgroup><optgroup label=November&nbsp;2016><option value="//wetter.tagesschau.de/wetterthema/2016/11/30/rauchfahnen-und-wetter.html">30.11.2016: Rauchfahnen und Wetter</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/29/reif-co.html">29.11.2016: Reif & Co.</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/28/frostige-nacht.html">28.11.2016: Frostige Nacht</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/25/gibt-es-weisse-weihnachten.html">25.11.2016: Gibt es weiße Weihnachten?</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/24/klimaarchive-im-ewigen-eis.html">24.11.2016: Klimaarchive im ewigen Eis</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/23/der-schmetterlingseffekt.html">23.11.2016: Der Schmetterlingseffekt</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/22/das-himmlische-kind.html">22.11.2016: Das himmlische Kind</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/21/foehn.html">21.11.2016: Föhn</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/18/arktis-unter-hitze-sibirien-eiskalt.html">18.11.2016: Arktis unter Hitze, Sibirien eiskalt</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/17/sturm-zieht-auf.html">17.11.2016: Sturm zieht auf</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/16/regenreiche-und-milde-woche.html">16.11.2016: Regenreiche und milde Woche</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/15/2016-wird-wohl-waermstes-jahr.html">15.11.2016: 2016 wird wohl wärmstes Jahr</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/14/es-wird-milder.html">14.11.2016: Es wird milder</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/11/die-warmwasserheizung-europas.html">11.11.2016: Die Warmwasserheizung Europas</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/10/jahreszeitenvorhersage.html">10.11.2016: Jahreszeitenvorhersage</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/09/schnee-und-kaelte.html">09.11.2016: Schnee und Kälte</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/08/die-nebelsaison.html">08.11.2016: Die Nebelsaison</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/07/erste-winterliche-gruesse.html">07.11.2016: Erste winterliche Grüße</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/04/wie-wird-der-winter.html">04.11.2016: Wie wird der Winter?</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/03/die-wolken.html">03.11.2016: Die Wolken</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/02/hochnebel.html">02.11.2016: Hochnebel</option><option value="//wetter.tagesschau.de/wetterthema/2016/11/01/die-dunkle-jahreszeit.html">01.11.2016: Die dunkle Jahreszeit</option></optgroup><optgroup label=Oktober&nbsp;2016><option value="//wetter.tagesschau.de/wetterthema/2016/10/31/svante-arrhenius.html">31.10.2016: Svante Arrhenius</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/28/arktisches-meereis-mit-neuem-minimum.html">28.10.2016: Arktisches Meereis mit neuem Minimum</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/27/inversionslage.html">27.10.2016: Inversionslage</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/26/nebelarten.html">26.10.2016: Nebelarten</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/25/recht-ergiebiger-regen.html">25.10.2016: Recht ergiebiger Regen</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/24/stand-der-jahreszeit.html">24.10.2016: Stand der Jahreszeit</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/21/hoffen-auf-die-neue-woche-und-20-grad.html">21.10.2016: Hoffen auf die neue Woche und 20 Grad</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/20/ein-jahr-lang-ueber-dem-durchschnitt.html">20.10.2016: Ein Jahr lang über dem Durchschnitt</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/19/tief-danielle.html">19.10.2016: Tief Danielle</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/18/taifun-haima.html">18.10.2016: Taifun Haima</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/17/goldener-oktober-fuer-einen-tag.html">17.10.2016: Goldener Oktober für einen Tag</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/14/wetterbeobachtung.html">14.10.2016: Wetterbeobachtung</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/13/geoengineering.html">13.10.2016: Geoengineering</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/12/globale-eisvorkommen.html">12.10.2016: Globale Eisvorkommen</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/11/wenn-die-waelder-bunt-werden.html">11.10.2016: Wenn die Wälder bunt werden</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/10/wie-viel-wiegt-luft.html">10.10.2016: Wie viel wiegt Luft?</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/07/erdrotation-und-wirbelstuerme.html">07.10.2016: Erdrotation und Wirbelstürme</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/06/florida-vor-dem-sturm.html">06.10.2016: Florida vor dem Sturm</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/05/frueher-kranichzug.html">05.10.2016: Früher Kranichzug</option><option value="//wetter.tagesschau.de/wetterthema/2016/10/04/quo-vadis-matthew.html">04.10.2016: Quo vadis Matthew?</option></optgroup><optgroup label=September&nbsp;2016><option value="//wetter.tagesschau.de/wetterthema/2016/09/30/septemberrueckblick.html">30.09.2016: Septemberrückblick</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/29/traege-ozeane.html">29.09.2016: Träge Ozeane</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/28/taupunkt-und-nebel.html">28.09.2016: Taupunkt und Nebel</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/27/taifune-und-klimawandel.html">27.09.2016: Taifune und Klimawandel</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/26/das-brockengespenst.html">26.09.2016: Das Brockengespenst</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/23/was-macht-das-ozonloch.html">23.09.2016: Was macht das Ozonloch?</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/22/mini-altweibersommer.html">22.09.2016: Mini-Altweibersommer</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/21/tag-und-nacht-gleiche.html">21.09.2016: Tag-und-Nacht-Gleiche</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/20/hoefe.html">20.09.2016: Höfe</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/19/wie-entstehen-eiszeiten.html">19.09.2016: Wie entstehen Eiszeiten?</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/16/nebelhaeufigkeit.html">16.09.2016: Nebelhäufigkeit</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/15/sehr-viel-regen-moeglich.html">15.09.2016: Sehr viel Regen möglich</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/14/die-normalitaet-kehrt-ein.html">14.09.2016: Die Normalität kehrt ein</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/13/september-schreibt-geschichte.html">13.09.2016: September schreibt Geschichte</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/12/letzte-hochsommerlich-warmen-tage.html">12.09.2016: Letzte hochsommerlich warmen Tage</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/09/ballonfahren.html">09.09.2016: Ballonfahren</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/08/nordpol-eisfrei-ab-2040.html">08.09.2016: Nordpol eisfrei ab 2040?</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/07/weinbau-und-klimawandel.html">07.09.2016: Weinbau und Klimawandel</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/06/fruehnebel.html">06.09.2016: Frühnebel</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/05/nochmal-30-grad.html">05.09.2016: Nochmal 30 Grad</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/02/wann-beginnt-der-herbst.html">02.09.2016: Wann beginnt der Herbst</option><option value="//wetter.tagesschau.de/wetterthema/2016/09/01/ein-ganz-normaler-sommer.html">01.09.2016: Ein ganz normaler Sommer</option></optgroup><optgroup label=August&nbsp;2016><option value="//wetter.tagesschau.de/wetterthema/2016/08/31/wie-viel-wasser-gibt-es.html">31.08.2016: Wie viel Wasser gibt es?</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/30/hurrikane-taifune-und-zyklone.html">30.08.2016: Hurrikane, Taifune und Zyklone</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/29/spaetsommer-geht-in-die-verlaengerung.html">29.08.2016: Spätsommer geht in die Verlängerung</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/26/sichtweite-und-wetter.html">26.08.2016: Sichtweite und Wetter</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/25/warum-gibt-es-wetter.html">25.08.2016: Warum gibt es Wetter?</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/24/jahresgaenge.html">24.08.2016: Jahresgänge</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/23/berge-aus-luft.html">23.08.2016: Berge aus Luft</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/22/spaete-hitzewelle.html">22.08.2016: Späte Hitzewelle</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/19/mittlere-sonnenscheindauer-auf-unserer-breite.html">19.08.2016: Mittlere Sonnenscheindauer auf unserer Breite</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/18/wer-wird-am-wochenende-nass.html">18.08.2016: Wer wird am Wochenende nass?</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/17/sonne-wie-im-april.html">17.08.2016: Sonne wie im April</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/16/wettergefahren-beim-bergwandern.html">16.08.2016: Wettergefahren beim Bergwandern</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/15/was-hat-der-sommer-noch-vor.html">15.08.2016: Was hat der Sommer noch vor?</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/12/messung-der-luftfeuchte.html">12.08.2016: Messung der Luftfeuchte</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/11/sehr-frische-nacht.html">11.08.2016: Sehr frische Nacht</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/10/perseiden.html">10.08.2016: Perseiden</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/09/kaltluftvorstoss.html">09.08.2016: Kaltluftvorstoß</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/08/sommer-auf-talfahrt.html">08.08.2016: Sommer auf Talfahrt</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/05/olympische-spiele-und-wetter.html">05.08.2016: Olympische Spiele und Wetter</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/04/der-sonntag-wird-ganz-nett.html">04.08.2016: Der Sonntag wird ganz nett</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/03/das-wetter-fuer-einen-strandurlaub-am-wochenende.html">03.08.2016: Das Wetter für einen Strandurlaub am Wochenende</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/02/auch-der-august-beginnt-wechselhaft.html">02.08.2016: Auch der August beginnt wechselhaft</option><option value="//wetter.tagesschau.de/wetterthema/2016/08/01/julirueckblick.html">01.08.2016: Julirückblick</option></optgroup><optgroup label=Juli&nbsp;2016><option value="//wetter.tagesschau.de/wetterthema/2016/07/29/wassertemperaturen-an-nord-und-ostsee.html">29.07.2016: Wassertemperaturen an Nord- und Ostsee</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/28/wechselhaft-in-den-august.html">28.07.2016: Wechselhaft in den August</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/27/immer-wieder-starkregen.html">27.07.2016: Immer wieder Starkregen</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/26/sonnengarantie.html">26.07.2016: Sonnengarantie</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/25/tropennaechte.html">25.07.2016: Tropennächte</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/22/unten-warm-oben-kuehl.html">22.07.2016: Unten warm  oben kühl</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/21/land-seewind.html">21.07.2016: Land-Seewind</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/20/schwuele.html">20.07.2016: Schwüle</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/19/nachmittagshitze.html">19.07.2016: Nachmittagshitze</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/18/hochsommer.html">18.07.2016: Hochsommer</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/15/leuchtende-nachtwolken.html">15.07.2016: Leuchtende Nachtwolken</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/14/unwetterwarnungen-jetzt-auf-gemeindeebene.html">14.07.2016: Unwetterwarnungen jetzt auf Gemeindeebene</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/13/schnee-in-den-alpen.html">13.07.2016: Schnee in den Alpen</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/12/so-ein-wetter-ist-das-normal.html">12.07.2016: So ein Wetter, ist das normal?</option><option value="//wetter.tagesschau.de/wetterthema/2016/07/11/nach-gewittern-folgt-dauerregen.html">11.07.2016: Nach Gewittern folgt Dauerregen</option></optgroup></select></div><div class=unitD><input class="submitButton button" type='submit' value='Zeigen'  onClick="document.location.href=jQuery('select[name=to]').val();return false;"/></div>
	</fieldset>
	</form>
		
	</div><!-- form -->
	<div class="copyright small">&copy; tagesschau.de, Hessischer Rundfunk, Deutscher Wetterdienst</div>
	</div></div></div>
	</div></div>
	
<!-- Container -->
<div class="con">
	<div class="modCon">
		<div class="mod modA modSocialbar">
			<div class="boxCon">
				<div class="box modSocialbar" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}">
					<div class="social">
						<div class="button print">
							<a href="JavaScript:window.print();">Drucken</a>
						</div>
						<div class="button send">

														<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Wetter%20Wetterthema%20Blitzmessung%20%28wetter.tagesschau.de%29&amp;body=Link-Tipp%3A%20Wetter%20Wetterthema%20Blitzmessung%20%28wetter.tagesschau.de%29%0A%0D//wetter.tagesschau.de/wetterthema/2017/07/06/blitzmessung.html%0A%0D%0A%0D">Senden</a>
						</div>
						<div class="shareCon" data-ctrl-collsocial2-entry="{'id':'csentry2'}">
							<div class="button share" data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}">
								<a href="#">Teilen</a>
							</div>
							<script type="text/javascript">
							/* Social Media */

							function setBookmark (where) { 
								burl = encodeURIComponent(location.href); 
								btitle = encodeURIComponent(document.title); 

								switch(where) { 
									case 'Twitter': window.open('http://twitter.com/intent/tweet?text='+btitle+'&url='+burl); break; 
									case 'Facebook': window.open('http://www.facebook.com/sharer.php?u='+burl+'&t='+btitle+'&desc='); break; 
									case 'Delicious': window.open('https://secure.delicious.com/post?url='+burl+'&amp;title='+btitle); break; 
									case 'Webnews': window.open('http://www.webnews.de/einstellen?url='+burl+'&title='+btitle); break; 
									case 'Yigg': window.open('http://yigg.de/neu?exturl='+burl); break; 
									case 'StudiVZ': window.open('http://www.studivz.net/Suggest/Selection/?u='+burl+'&desc='+btitle+'&prov=tagesschau.de'); break; 
									case 'GoogleBM': window.open('http://www.google.com/bookmarks/mark?op=edit&bkmk='+burl+'&title='+btitle); break; 
									} 
								}

							</script>
							<ul class="shares" data-ctrl-collsocial2-csentry2-body="{}">
								<li class="fb">
									<a href="http://www.facebook.de" onclick="setBookmark('Facebook'); return false;">facebook</a>
								</li>
								<li class="google" onclick="setBookmark('GoogleBM'); return false;">
									<a href="http://www.google.com/bookmarks">Google</a>
								</li>
								<li class="twitter">
									<a href="http://www.twitter.com" onclick="setBookmark('Twitter'); return false;" >twitter</a>
								</li>
								<li class="del">
									<a href="http://del.icio.us" onclick="setBookmark('Delicious'); return false;">del.icio.us</a>
								</li>
							</ul>
						</div>
						<div class="likeCon" data-ctrl-socialloader-target="{'context':'Social'}" >
							<div data-ctrl-collsocial2-entry="{'id':'a1'}" class="agreeCon">
								<div data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}" class="button like collapsed hasArrow" style="position: relative; cursor: pointer;">
									<a href="#">Empfehlen</a>
									<div class="fb"></div>
									<div class="twitter"></div>
									<div class="google"></div>
									<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
								</div>
								<div data-ctrl-collsocial2-a1-body="{}" class="agreement" style="display: none;">
									<p class="text">
										<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" k&ouml;nnen Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die M&ouml;glichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer &uuml;bertragen werden. Diese Zustimmung wird von Ihnen f&uuml;r 24 Stunden erteilt.
									</p>
									<div data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'//wetter.tagesschau.de/social/wetterthema/2017/07/06/blitzmessung~social.html'}" class="button agree">
										<a href="#" data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}">Einverstanden</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!-- box -->
			</div>
		<!-- boxCon -->
		</div>
	</div>
	<!-- modCon -->
</div>
<!-- con -->
</div><div class="section sectionC">
	<div class="con ">
		<h2 class="conHeadline hidden"></h2>
		<div class="modCon">
			<div class="mod modA modMini">
				<div class="boxCon" aria-live="polite"><div class="box">
<div class="teaser" >
<div class="mediaCon  ">

<div class="media mediaA">
<a class="mediaLink" href="//wetter.tagesschau.de/deutschland/aussichten.html#vorhersage">
	<img alt="Vorhersage Deutschland" title="Vorhersage Deutschland" data-ctrl-attributeswap="{'id':'wetterteaserAS01','action':{
	'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_teaser.jpg'},
	's':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_webL.jpg'},
	'm':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_teaser.jpg'},
	'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_webL.jpg'},
	'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_webL.jpg'}}}" class="img" 
	src="//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-tn_teaser.jpg" />
</a>
</div><!-- media -->
</div><!-- mediaCon-->
<!-- media -->
<h4 class="headline "><a href="//wetter.tagesschau.de/deutschland/aussichten.html#vorhersage">Vorhersage Deutschland</a></h4>
</div><!-- teaser -->
</div><div class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">
	<img alt="Aussichten Deutschland" title="Aussichten Deutschland" data-ctrl-attributeswap="{'id':'wetterteaserAS02','action':{
	'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg'},
	's':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg'},
	'm':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg'},
	'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_webL.jpg'},
	'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_webL.jpg'}}}" class="img" 
	src="//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-3t_teaser.jpg" />
</a>
</div><!-- media -->
</div><!-- mediaCon-->
<!-- media -->
<h4 class="headline "><a href="//wetter.tagesschau.de/deutschland/aussichten.html#aussichten">Aussichten Deutschland</a></h4>
</div><!-- teaser -->
</div><div class="box">
<div class="teaser" >
<div class="mediaCon  ">

<div class="media mediaA">
<a class="mediaLink" href="//wetter.tagesschau.de/deutschland/windundwolken.html">
	<img alt="Wind und Wolken Deutschland" title="Wind und Wolken Deutschland" data-ctrl-attributeswap="{'id':'wetterteaserAS04','action':{
	'xs':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webL.jpg'},
	's':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webL.jpg'},
	'm':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webM.jpg'},
	'l': {'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webM.jpg'},
	'xl':{'src':'//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_webL.jpg'}}}" class="img" 
	src="//wetter.tagesschau.de/import/wetter-cms/vorhersagen/img/de-vs-wo-flvteaser_teaser.jpg" />
</a>
</div><!-- media -->
</div><!-- mediaCon-->
<!-- media -->

<h4 class="headline">
<a href="//wetter.tagesschau.de/deutschland/windundwolken.html">Wind und Wolken Deutschland</a>
</h4>

</div><!-- teaser -->
</div></div></div></div></div></div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>

<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!-- wrapper -->
</div><!-- content -->

<!-- footer -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li><a href="//www.tagesschau.de/app/">Tagesschau&nbsp;App</a></li>
<li><a href="//www.tagesschau.de/infoservices/rssfeeds/">RSS&nbsp;Feeds</a></li>
<li><a href="//www.facebook.com/tagesschau">Facebook</a></li>
<li><a href="//plus.google.com/112424296951779201005/">Google+</a></li>
<li><a href="//twitter.com/tagesschau">Twitter</a></li>
<li><a href="//www.youtube.com/tagesschau">YouTube</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">tagesschau.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//www.tagesschau.de/">Startseite</a></li>
<li><a href="//www.tagesschau.de/multimedia/">Videos & Audios</a></li>
<li><a href="//www.tagesschau.de/inland/">Inland</a></li>
<li><a href="//www.tagesschau.de/ausland/">Ausland</a></li>
<li><a href="//www.tagesschau.de/wirtschaft/">Wirtschaft</a></li>
<li><a href="//wetter.tagesschau.de/">Wetter</a></li>
<li><a href="//wahl.tagesschau.de/">Wahlen</a></li>
<li><a href="//meta.tagesschau.de/">Ihre Meinung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a href="http://www.einsplus.de/">EinsPlus</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.einsfestival.de/">Einsfestival</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.hr-online.de/">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.mdr.de/">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio&nbsp;Bremen</a></li>
<li><a href="http://www.rbb-online.de/"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="http://www.sr-online.de/">Saarl&auml;ndischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.swr.de/">S&uuml;dwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.dw.de/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="//www.tagesschau.de/datenschutz/">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/"><img alt="Logo ARD" title="Logo ARD" src="//www.tagesschau.de/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div class="inv">






<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
<!-- Ende IVW SZMnG Tag -->




</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("//de.sitestat.com/ndr/tagesschau/s?wetter.tagesschau.de.wetterthema.2017.07.06.blitzmessung&amp;cid=-&amp;pdt=20170708T0820&amp;pti=Wetter_Wetterthema_Blitzmessung&amp;otp=externalApplication&amp;src=ard-aktuell&amp;ctp=Detailseite");
//-->
</script>
<noscript>
<div class="inv"><img src="//de.sitestat.com/ndr/tagesschau/s?wetter.tagesschau.de.wetterthema.2017.07.06.blitzmessung&amp;cid=-&amp;pdt=20170708T0820&amp;pti=Wetter_Wetterthema_Blitzmessung&amp;otp=externalApplication&amp;src=ard-aktuell&amp;ctp=Detailseite" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->



</div>
</body>
</html>
